информация

© Академия антипризыва 2006


Призыв в армию

Призыв в армию осуществляется два раза в год. Осенний - с 1 октября по 31 декабря и весенний - с 1 апреля по 30 июня (для выпускников военных кафедр - круглогодично). Это сроки, установленные Законом о воинской обязанности и военной службе. Но зачастую в военкомате можно услышать, что призыв продлен или он идет круглый год - это всего лишь ложь военкоматовских работников.

Призыву в армию подлежат все юноши призывного возраста - с 18 до 27 лет. Как только Вам исполнилось 27 лет, Вы автоматически освобождаетесь от призыва.

Призыв в армию осуществляется в несколько этапов (при условии, что Вы прошли первоначальную постановку на воинский учет):

  • явка на медицинское освидетельствование и заседание призывной комиссии;
  • явка в военный комиссариат для отправки к месту прохождения военной службы и нахождение в военном комиссариате до отправки к месту прохождения военной службы.

Призывники, вызываемые на медицинское освидетельствование и заседание призывной комиссии, обязаны лично прибыть в военный комиссариат, имея при себе следующие документы:

- паспорт (свидетельство о рождении);
- справку о семейном положении;
- справку с места работы или учебы;
- документ об образовании;
- медицинские документы о состоянии здоровья;

Призывники, прошедшие медицинское освидетельствование, направляются на заседание призывной комиссии, где выноситься заключение о годности призывника к военной службе. В случае невозможности дать медицинское заключение о годности призывника к военной службе на месте, он направляется на амбулаторное или стационарное медицинское обследование в медицинское учреждение.

Вызов призывника на медицинское освидетельствование осуществляется повесткой, которая должна выдаваться под расписку. Такая повестка, как правило, приходит за несколько дней до объявленной в ней даты явки в военкомат и носит название "для проведения мероприятий, связанных с призывом на военную службу".

Если Вам не пришла подобная повестка, то сильно не радуйтесь и не рассчитывайте на то, что в военкомате про Вас забыли. Если вы пользуетесь правом на отсрочку (например, учитесь в институте), военкомат, как правило, не интересуется вами до тех пор, пока отсрочка не прекращает действовать.

Как уже упоминалось, повестка вручается под личную расписку призывника. Если повестка не правильно оформлена, брошена в почтовый ящик или передается под расписку других людей, то по закону она не имеет силы, но доказать, что на повестке стоит не Ваша подпись бывает проблематично. При этом следует учесть, что если Вы откажетесь расписываться в повестке, то своим отказом Вы провоцируете военкомат на более жесткие методы, вплоть до принудительной доставки Вас в военкомат сотрудниками милиции или передачи материалов в прокуратуру для возбуждения уголовного дела за уклонение.

Если Вы не располагаете ни отсрочкой, ни освобождением и призывная комиссия вынесла в отношении Вас заключение о годности к военной службе, то готовьтесь получить повестку, которая называется "для отправки к месту прохождения военной службы".

Если Вы расписались в повестке и в последствии задумали не прийти в военкомат, то Вам также "светит" уголовное (повестка "для проведения мероприятий, связанных с призывом на военную службу") или административное (при остальных повестках) дело. Не явится по повестке можно лишь по уважительной причине, коей является:

- заболевание или увечье, связанное с утратой работоспособности;
- тяжелое состояние здоровья отца, матери, жены, мужа, сына, дочери, родного брата, родной сестры, дедушки, бабушки или усыновителя гражданина либо участие в похоронах указанных лиц;
- препятствие, возникшее в результате действия непреодолимой силы, или иное обстоятельство, не зависящее от воли гражданина;
- иные причины, признанные уважительными призывной комиссией или судом.

Но необходимо подтвердить все вышесказанное документально.

После всего, что здесь написано про призыв, может показаться, что от армии не уйти никому, но это не так. Если Вы не согласны с решением призывной комиссии, то это решение можно обжаловать в суд (если Вы уверены в своей правоте) или в вышестоящую призывную комиссию (если хотите потянуть время).

Итак, если подытожить материал этой статьи, то вывод напрашивается сам по себе - нужно заранее готовиться к призыву. К сожалению, большинство призывников начинает суетиться лишь тогда, когда видит повестку "для отправки к месту прохождения военной службы", когда уже ничего нельзя поделать.

Copyright © Академия антипризыва. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.antiarmia.nm.ru/, как на источник получения информации.


Отсрочка от армии

Отсрочка предоставляется на определенный срок, в связи с обстоятельствами, изложенными ниже или до истечения этих "обстоятельств". Здесь представлены пункты из ст. 24 ЗВОВС, вперемешку с моими комментариями. y - этот значок будет информировать Вас о документах, которые необходимо представить в военкомат для получения той или иной отсрочки. Итак...

Согласно закону "О воинской обязанности и военной службе" отсрочка от призыва на военную службу предоставляется гражданам:

1. признанным временно не годными к военной службе по состоянию здоровья, - на срок до одного года;

Всем, кто имеет какие то заболевания, болезни, расстройства и т.д. или подозрения на них, советую посмотреть Расписание болезней, а также проконсультироваться с врачом на предмет не пригодности к службе в армии.

y - акт исследования состояния здоровья с указанием результатов проведенных исследований и поставленного диагноза, выписка из истории болезни, заверенная подписями главного врача и лечащего врача медицинского учреждения и оттиском печати медицинского учреждения; лист медицинского освидетельствования с заключением врача специалиста о категории годности призывника к военной службе и показателей предназначения;

2. занятым постоянным уходом за отцом, матерью, женой, родным братом, родной сестрой, дедушкой, бабушкой или усыновителем, если отсутствуют другие лица, обязанные по закону содержать указанных граждан, а также при условии, что последние не находятся на полном государственном обеспечении и нуждаются по состоянию здоровья в соответствии с заключением органа государственной службы медико-социальной экспертизы по месту жительства граждан, призываемых на военную службу, в постоянном постороннем уходе (помощи, надзоре) или являются инвалидами первой или второй группы, гражданами пожилого возраста (женщины старше 55 лет, мужчины старше 60 лет), или не достигли возраста 18 лет;

Теперь переведу это на понятный язык. Вам предоставляется отсрочка, если подтвердите в военкомате, что Ваш родственник (отец или мать или бабушка или дедушка или родной брат или родная сестра или жена или усыновитель) является:

  • пенсионером по старости; или
  • инвалидом | или || группы; или
  • несовершеннолетним (моложе 18 лет); или
  • нуждается в постоянном уходе (необходимо предоставить справку, которая называется "заключение органа государственной службы медико-социальной экспертизы" из отдела социального обеспечения по месту жительства);

А также при условии, что :

  • Ваш родственник не находиться на полном государственном обеспечении (т.е. не находится в доме престарелых, доме инвалидов, детском доме, интернате, специальном лечебном учреждении, либо учится в военном училище).
  • отсутствуют другие лица, обязанные по закону содержать упомянутого родственника (т.е. те лица, которые как и Вы являются близкими родственниками для человека, нуждающегося в уходе. К ним относятся: мать, отец, родной брат, родная сестра, сын, дочь, бабушка, дедушка, внук, внучка, жена, муж, усыновитель, усыновленный).

Оформление опекунства тоже поможет но не является обязательным условием Опекунство и постоянный уход - две большие разницы (в плане оформления документов).

y - справка о составе семьи;
по уходу за кем-то из родителей – ваше свидетельство о рождении;
по уходу за женой – свидетельство о браке;
по уходу за братом (cестрой) – свидетельства о рождении вас и вашего брата (сестры);
по уходу за дедушкой (бабушкой) – свидетельства о рождении вас и ваших родителей;
по уходу за усыновителем – соответствующее решение суда;
по уходу за пенсионером по старости – пенсионное удостоверение;
по уходу за инвалидом I или II группы – свидетельство об инвалидности;
по уходу за родным несовершеннолетним братом (сестрой) – свидетельство о рождении брата (сестры);
по уходу за родственником, нуждающимся в постоянном постороннем уходе – заключение учреждения государственной службы медико-социальной экспертизы по месту жительства о нуждаемости вашего родственника в постоянном постороннем уходе (помощи, надзоре);

3. имеющим ребенка, воспитываемого без матери;

Если Вы женаты, то внезапно может выясниться, что мать очень плохо выполняет свои обязанности. А вы отец хоть куда. И вообще вы поняли, что жить с ней не стоит. Вы разводитесь, на суде ребенок остается с вами. После 27 лет любовь опять может вспыхнуть и у вас будет прекрасная возможность сыграть вторую свадьбу и провести второй "медовый" месяц.

y - справка о составе семьи; свидетельство о рождении ребенка; свидетельство о расторжении брака, либо о смерти матери ребенка, либо решение суда о лишении ее родительских прав;

4. имеющим двух и более детей;

Без комментариев.

y - справка о составе семьи; свидетельства о рождении детей;

5. имеющим ребенка в возрасте до трех лет;

После того, как вашему ребенку исполнилось три года, то Вы смело можете проделать все действия, описанный в пункте "3".

y - справка о составе семьи; свидетельства о рождении детей;

6. мать (отец) которых кроме них имеет двух и более детей в возрасте до восьми лет или инвалида с детства и воспитывает их без мужа (жены);

Если ваш отец или ваша мать кроме вас имеет двух и более детей в возрасте до 8 лет или ребенка - инвалида с детства и воспитывает их без (соответственно) мужа/жены, то Вы также имеете право на отсрочку.

y - справка о составе семьи; свидетельство о рождении гражданина, подлежащего призыву на военную службу; свидетельство о рождении ребенка (детей); свидетельство о расторжении брака или другие документы, подтверждающие отсутствие отца (матери); справка учреждения государственной службы медико - социальной экспертизы об установлении инвалидности ребенка.

7. поступившим на работу по специальности непосредственно по окончании образовательных учреждений высшего профессионального образования на условиях полного рабочего дня в государственные организации, перечень которых определяется Правительством Российской Федерации, - на время этой работы;

Список утверждается Постановлением правительства. Постановление дополняют Указы Президента РФ. Пока работаете - призыву не подлежите. Как только уволились - забирают. Список организаций можно скачать здесь

y - справка с места работы с указанием должности и специальности гражданина, заверенная печатью и подписью руководителя соответствующей организации (представляется в военный комиссариат ежегодно в августе); диплом о высшем профессиональном образовании;

8. окончившим государственные, муниципальные или имеющие государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственные образовательные учреждения высшего профессионального образования и проходящим службу в органах внутренних дел, Государственной противопожарной службе, учреждениях и органах уголовно-исполнительной системы, органах по контролю за оборотом наркотических средств и психотропных веществ и таможенных органах Российской Федерации на должностях рядового (младшего) и начальствующего состава, а также обучающимся в образовательных учреждениях указанных органов или окончившим данные образовательные учреждения и получившим специальные звания, - на время службы в этих органах и учреждениях;

Пока работаете или обучаетесь в образовательных учреждениях (совсем не обязательно, что они должны быть высшими образовательными учреждениями) указанных органах, то в армию не призовут.

y - диплом о высшем профессиональном образовании соответствующего направления; справка с места работы (учебы), заверенная печатью и подписью руководителя соответствующего учреждения или органа и печатью этого учреждения или органа; выписка из приказа о присвоении гражданину специального звания;

9. имеющим жену, срок беременности которой составляет не менее 26 недель;

Подтверждает беременность медицинская справка. По достижении ребенком 3 лет, если у вас не появился второй ребенок, вы призываетесь в армию. В данном случае лучше призваться в армию пока беременность не достигла 26 недель. Как только это происходит вы увольняетесь из армии. Неважно сколько вы прослужили, повторный призыв вам не грозит.

10. избранным депутатами Государственной Думы Федерального Собрания Российской Федерации, депутатами законодательных (представительных) органов государственной власти субъектов Российской Федерации, высшими должностными лицами субъектов Российской Федерации (руководителями высших исполнительных органов государственной власти субъектов Российской Федерации), депутатами представительных органов местного самоуправления или главами муниципальных образований и осуществляющим свои полномочия на постоянной основе, - на срок полномочий в указанных органах;

Лучше быть депутатом, чем служить в армии :-)

11. зарегистрированным в соответствии с законодательством Российской Федерации о выборах в качестве кандидатов на замещаемые посредством прямых выборов должности или на членство в органах (палатах органов) государственной власти или органах местного самоуправления, - на срок до дня официального опубликования (обнародования) общих результатов выборов включительно, а при досрочном выбытии - до дня выбытия включительно.

Предвыборная гонка длится около двух месяцев, поэтому если выборы по времени совпадают с призывом, то можно выдвинуть свою кандидатуру (шутка). На самом деле это очень муторный процесс - нужно собирать подписи в честь себя и т.д.

12. обучающиеся по очной форме обучения в:

государственных, муниципальных или имеющих государственную аккредитацию негосударственных образовательных учреждениях основного общего и среднего (полного) общего образования, - на время обучения, но до достижения указанными гражданами возраста 20 лет;

государственных, муниципальных или имеющих государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственных образовательных учреждениях начального профессионального, среднего профессионального и высшего профессионального образования, - на время обучения, но не свыше нормативных сроков освоения основных образовательных программ.

Право на предусмотренную настоящим подпунктом отсрочку от призыва на военную службу для получения профессионального образования сохраняется за гражданами в случае их повторного поступления в образовательное учреждение того же уровня (при условии их обучения не более трех лет в предыдущем образовательном учреждении того же уровня) или однократного перевода в образовательное учреждение того же уровня, а также в случае однократного использования ими академического отпуска.

Право на предусмотренную настоящим подпунктом отсрочку от призыва на военную службу не распространяется на граждан, отчисленных из образовательных учреждений за нарушение их уставов или правил внутреннего распорядка.

Граждане вправе воспользоваться предусмотренной настоящим подпунктом отсрочкой от призыва на военную службу не более двух раз (для получения образования данного и более высокого уровня);

y - справка (по форме N 26), подписанная руководителем или заместителем руководителя образовательного учреждения, в которой указывается дата и номер приказа о его зачислении в образовательное учреждение, курс обучения и дата окончания этого образовательного учреждения, а для гражданина, заключившего контракт и проходящего обучение на военной кафедре, делается запись об этом. Справка заверяется печатью образовательного учреждения;

13. получающим послевузовское профессиональное образование по очной форме обучения в государственных, муниципальных или имеющих государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственных образовательных учреждениях высшего профессионального образования и научных учреждениях, имеющих лицензии на ведение образовательной деятельности по образовательным программам послевузовского профессионального образования, - на время обучения и защиты квалификационной работы;

y - диплом о высшем профессиональном образовании; справка (форма N 26), подписанная руководителем или заместителем руководителя образовательного или научного учреждения, в которой указывается дата и номер приказа о его зачислении в аспирантуру образовательного или научного учреждения и дата окончания программы обучения и защиты квалификационной работы. Справка заверяется печатью образовательного или научного учреждения;

14. имеющим высшее педагогическое образование и постоянно работающим на педагогических должностях в государственных, муниципальных или имеющих государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственных сельских образовательных учреждениях, - на время этой работы;

В данном случае вступает в силу концепция развития села. Пока Вы работаете - все нормально, как только уволились - снова подпадаете под призыв.

y - справка управления образованием о принадлежности учреждения к сельской местности. Справка заверяется гербовой печатью учреждения; диплом о высшем профессиональном образовании; справка с места работы с указанием занимаемой гражданином должности, подписанная руководителем соответствующего учреждения. Справка заверяется гербовой печатью учреждения;

15. постоянно работающим врачами в сельской местности, - на время этой работы;

См. комментарий к пункту "14".

y - справка управления здравоохранением о принадлежности учреждения к сельской местности. Справка заверяется гербовой печатью учреждения; диплом о высшем профессиональном образовании; справка с места работы с указанием занимаемой гражданином должности, подписанная руководителем соответствующего учреждения. Справка заверяется гербовой печатью учреждения;

16. которым это право дано на основании указов Президента Российской Федерации.

Указом президента каждый призыв освобождается несколько сот человек. Обычно это формулируется как освобождение талантливой молодежи. Кроме того существуют Указ об освобождении от призыва священнослужителей (по ходатайству религиозных инстанций) который конкретизируется Постановлением Правительства РФ и Указы Президента РФ о освобождении на время работы на оборонных предприятиях и в некоторых учреждениях и без высшего образования.

y - справка с места работы, подписанная руководителем организации. Справка заверяется гербовой печатью учреждения.

17. зачисленным в запас с присвоением воинского звания офицера, распространяется отсрочка от призыва на военную службу по основаниям, предусмотренным пунктами 1, 2, 3, 7, 8, 10, 11, 13, 14, 15, 16 настоящей статьи.


Освобождение от армии

Если Вы получили освобождение от армии, то можете радоваться - в армию Вас уже не призовут. Освобождение от армии регулируется ст. 23 ЗВОВС. y - этот значок будет информировать Вас о документах, которые необходимо представить в военкомат для получения того или иного освобождения. Итак...

Согласно закону "О воинской обязанности и военной службе" от призыва на военную службу освобождаются граждане:

1. признанные не годными или ограниченно годными к военной службе по состоянию здоровья;

Если Вы признаны негодным вас снимают с учета, и вы уже не пойдете в армию, т.е. полностью освобождаетесь от исполнения воинской обязанности. Если же Вы признаны ограниченно годным к военной службе, то Вы лишь освобождаетесь от призыва. В этом случае Вас могут регулярно вызывать на медицинское переосвидетельствование.

y - акт исследования состояния здоровья с указанием результатов проведенных исследований и поставленного диагноза, выписка из истории болезни, заверенные подписями главного врача и лечащего врача медицинского учреждения и оттиском печати медицинского учреждения; лист медицинского освидетельствования с заключением врачей специалистов о категории годности призывника; карта медицинского освидетельствования гражданина, подлежащего призыву на военную службу.

2. проходящие или прошедшие военную службу в Российской Федерации;

Если вас уволили из армии или с альтернативной службы по любой законной (см. например ст. 51 Закона "О воинской обязанности и военной службе") причине, даже если вы отслужили 2 дня, повторный призыв вам не грозит.

3. проходящие или прошедшие альтернативную гражданскую службу;

4. прошедшие военную службу в другом государстве;

Можно добиться освобождения от призыва, предъявив справку о том, что вы прошли службу в армии другого государства. К примеру, в Израиле для туристов есть специальные "армейские" туры. И там даже можно получить справку о том, что вы отслужили в израильской армии, хотя сам тур длится всего две - три недели.

y - выписка из учетного воинского документа с заверенным в установленном порядке переводом на русский язык или справка из воинской части, в которой гражданин проходил военную службу, с таким же образом заверенным переводом ее;

5. имеющие предусмотренную государственной системой аттестации ученую степень кандидата наук или доктора наук;

Т.е. после аспирантуры вам армия не грозит если вы успешно защитились.

y - документ, подтверждающий наличие ученой степени;

6. являющиеся сыновьями (родными братьями):
военнослужащих, погибших (умерших) в связи с исполнением ими обязанностей военной службы, и граждан, проходивших военные сборы, погибших (умерших) в связи с исполнением ими обязанностей военной службы в период прохождения военных сборов; граждан, умерших вследствие увечья (ранения, травмы, контузии) либо заболевания, полученных в связи с исполнением ими обязанностей военной службы, после увольнения с военной службы либо после окончания военных сборов.

Имеется в виду непосредственная, прямая связь. К сожалению если ваш родственник умер в следствии болезней или последствий ранений, то это доказать сложно.

y - свидетельство о смерти и извещение воинской части в адрес военного комиссариата о их гибели (смерти).

7. отбывающие наказание в виде обязательных работ, исправительных работ, ограничения свободы, ареста или лишения свободы;

8. имеющие неснятую или непогашенную судимость за совершение преступления;

9. в отношении которых ведется дознание либо предварительное следствие или уголовное дело в отношении которых передано в суд.

После снятия судимости, прекращения следствия и т.п. вы снова попадаете под призыв.


Медицинское обследование в военкомате

Многие призывники имеют заболевания, подпадающие под категорию годности "В" (ограниченно годен). Порой эти заболевания протекают скрыто, призывник не знает об их наличии или не придает значения. Врачи-специалисты, привлеченные для проведения медицинского освидетельствования при призыве, обеспечивая план призыва, не всегда "замечают" эти заболевания, даже если предъявлены справки. В результате призывники, недостаточно здоровые для военной службы, попадают "в ряды". Один из примеров - случай 18-летнего москвича Дениса Салькова. Врачи признали его годным к военной службе. Денис с его больным сердцем успел прослужить всего полтора месяца и умер от внезапного приступа. Это не "страшилка", а вполне реальный случай. К сожалению, подобные истории повторяются снова и снова.

Как бы вы ни относились к армии, лучше заранее выяснить, насколько ваше здоровье совместимо с "тяготами и лишениями".

  • Избегайте переносить заболевания "на ногах" и лечить все беды аспирином. Не стесняйтесь обращаться в поликлинику, вызывать врача на дом, а если надо - ложитесь в больницу.
  • Даже если вы чувствуете себя неплохо, иногда нужно посещать врача. В цивилизованном мире люди так и делают. У нас доктор, не глядя, бросает знаменитую фразу "На что жалуетесь?" и бывает очень удивлен, если ни на что. Но помните, что у докторов есть и другая знаменитая фраза, которую вы услышите в следующий раз: "Что ж вы, батенька, все так запустили?" Поэтому смело требуйте, чтобы вам осмотрели зубы, проверили позвоночник и сделали кардиограмму. Можете пожаловаться на зубную боль, трудности при наклонах вперед и назад или на покалывание в сердце. (Это не умаляет ваше мужское достоинство и не делает из вас слабака. Наоборот, забота о своем здоровье - признак серьезного отношения к жизни). Если занимаетесь в спортивной секции, скажите, что хотите пройти проверку перед соревнованиями.
  • Храните все справки. Запасайтесь выписками из истории болезни об имеющихся или перенесенных заболеваниях. Если вам делают рентген, постарайтесь убедить врача, давшего направление, что вам нужен снимок "на руки". Все бумажки должны быть в вашей медицинской карте или у вас дома (а лучше и там, и там), даже если они сейчас кажутся вам сейчас неважными или нечитаемыми (у многих врачей кошмарный почерк). Если карту не дают вам домой, найдите возможность снять себе ксерокопию. Карты в поликлиниках часто теряются, и вам может понадобиться восстановить всю информацию, то есть, снова пройти врачей. Вот тогда ксерокопии диагнозов и результатов анализов могут очень пригодиться.
  • При переводе из детской поликлиники во взрослую проверьте документ, который называется "переводной эпикриз". В нем должны быть перечислены все заболевания по годам (а не только простудные), отмечены все прививки (или противопоказания к ним), рекомендации врачей-специалистов по диспансерному учету.
  • Сверяйтесь с расписанием болезней. В расписании очень подробно сказано, в каких случаях призывнику положена отсрочка или освобождение от призыва на военную службу. Отправляясь на медицинское освидетельствование в военкомат, вы совершенно точно должны знать степень своей годности к военной службе.
  • Если право на отсрочку или освобождение у вас есть, на медицинском освидетельствовании при первичной постановке на воинский учет предъявите копии документов врачам. И очень хорошо, если вы проследите, чтобы вам была присвоена именно та категория годности, которая должна быть присвоена. Если же речь идет о призыве, имеет смысл заранее подготовить заявление о предоставлении отсрочки/освобождения от призыва по медицинским основаниям.
  • В личное дело в военкомате отдавать нужно только ксерокопии документов, подтверждающих ваше право на получение отсрочки и освобождение от призыва во избежание "случайной потери" оригиналов документов.

Некоторые думают, что достаточно показать врачам справку о больной печени, и можно получить отсрочку от призыва. Но многие заболевания дают право на отсрочку только в своей хронической форме. А подтвердить хронический характер болезни можно единственным способом: показать, что вы неоднократно обращались к врачам с жалобами на печень. Вот почему важно не только знать о своем заболевании, но и "отслеживать" его.

Категории годности

Эти категории ("А", "Б", "В"", "Г", "Д") определяются военно-врачебной комиссией при медицинском освидетельствовании призывника.

А - годен к военной службе.

Б - годен к военной службе с незначительными ограничениями. На медицинском освидетельствовании у призывника обнаружены неполадки со здоровьем, которые, однако, не препятствуют призыву на военную службу (примеров множество, например, близорукость слабой степени). Категория "Б" обычно сопровождается уточняющей цифрой: "Б-1", "Б-2", "Б-3" и т.д. Чем цифра больше, тем больше и ограничения. С "Б" призывника уже не возьмут в десант или на флот, куда отбирают самых здоровых юношей.

В - ограниченно годен к военной службе. На деле это значит, что вас не могут призвать по состоянию здоровья (то есть, у вас серьезные проблемы со здоровьем). Вы получаете освобождение от призыва и зачисляетесь в запас. Призывников, получивших по результатам медицинского освидетельствования "В", военкомат вызывает через три года для повторного освидетельствования.

Г - временно не годен к военной службе. Перелом или какое-нибудь другое расстройство здоровья или травма, дающее надежду на скорое выздоровление. Через полгода-год военкомат снова пришлет повестку.

Д - не годен к военной службе. Никакого переосвидетельствования не требуется.

Наиболее "тонким местом", как легко догадаться, является грань между категориями "Б" и "В" (с первой призывают, со второй уже нет). Поэтому и нарушений закона в этой области больше всего. Еще до начала призыва лучше выяснить подробности о состоянии своего здоровья и степень годности к военной службе.

Категория годности (кроме "Д") может быть изменена с течением времени в зависимости от состояния вашего здоровья. Заново определить категорию может только очередное медицинское освидетельствование.

Дополнительное медицинское обследование по направлению военкомата

Бывает так, что на медицинском освидетельствовании не получается точно установить степень годности. Тогда призывника (в соответствии с "Положением о военно-врачебной экспертизе" и ст. 16 ЗВОВС) направляют на дополнительное медицинское обследование, чтобы уточнить диагноз.

Если у вас есть справки из других специализированных медицинских учреждений, подтверждающие диагноз, то вы, в принципе, можете и отказаться от прохождения дополнительного обследования. Имейте ввиду, что если с военкоматом возникнут проблемы, окончательное решение может вынести только суд. Но и суд может отправить вас на медицинскую экспертизу.

В статьях 25 и 53 Закона РФ "Основы законодательства об охране здоровья граждан" закреплено ваше право пройти независимую медицинскую экспертизу и самому выбирать экспертное учреждение и экспертов. Однако в конфликтных случаях окончательное решение по заключению медицинской экспертизы выносится судом (ст.53 того же закона).

Несогласие с результатом медицинского освидетельствования

Итак, врачи признали вас годным (или годным с незначительными ограничениями), невзирая на все ваши слова и справки, подтверждающие негодность.

Если вам еще не исполнилось 18 лет, и речь идет лишь о постановке на воинский учет, возможно, не стоит тратить силы на обжалование результатов медицинского освидетельствования. Другое дело, если речь идет о призыве. Вы можете обжаловать как заключение врачей, так и решение о вашем призыве.

Заключение о категории годности к военной службе вы можете обжаловать в вышестоящую призывную комиссию. При этом вы должны подать заявление о направлении на контрольное медицинское освидетельствование (ст. 29 п. 2 ЗВОВС). Приложите к заявлению копии (не подлинники!) медицинских документов. Все это направьте заказным письмом с уведомлением в вышестоящую призывную комиссию. (Офицер запаса вправе обжаловать решение врачей о его категории годности в вышестоящую окружную военно-врачебную комиссию. Он подает заявление с просьбой о переосвидетельствовании).

Впрочем, я рекомендую обжаловать не решение врачей, а решение призывной комиссии (военкома). Обычно призывники именно так и поступают.

В любом случае, вы имеете право на независимую медицинскую экспертизу. Иными словами, вы можете пройти медицинское обследование и получить заключение о состоянии вашего здоровья в любом медицинском учреждении (ст. 53 Основ законодательства Российской Федерации об охране здоровья граждан). Хотя бы в районной поликлинике.

И помните, что абсолютно здоровых людей не бывает. У каждого человека есть какое-то заболевание или намек на него. Разобраться с этим Вам поможет расписание болезней.


Расписание болезней

Графы расписания болезней предусматривают требования к состоянию здоровья следующих категорий граждан:

I графа - граждан при первоначальной постановке на воинский учет, призыве на военную службу;

II графа - военнослужащих, проходящих военную службу по призыву;

III графа - военнослужащих, проходящих военную службу по контракту;

IV графа - граждан, предназначаемых для прохождения военной службы на подводных лодках и проходящих военную службу на подводных лодках.

В расписании болезней указаны следующие категории годности к военной службе:

А - годен к военной службе;

Б - годен к военной службе с незначительными ограничениями;

В - ограниченно годен к военной службе;

Г - временно не годен к военной службе;

Д - не годен к военной службе.

В расписании болезней и в таблице дополнительных требований к состоянию здоровья граждан применены следующие сокращения:

ИНД - годность к военной службе, службе в виде Вооруженных Сил Российской Федерации, роде войск, по отдельным военно-учетным специальностям, годность к поступлению в кадетские корпуса и военно-учебные заведения Вооруженных Сил Российской Федерации определяется индивидуально;

НГ - не годен к службе в виде Вооруженных Сил Российской Федерации, роде войск, по отдельным военно-учетным специальностям, не годен к поступлению в кадетские корпуса и военно-учебные заведения Вооруженных Сил Российской федерации;

ПС - плавсостав Военно-Морского Флота;

МП - морская пехота;

СС - спецсооружения;

РВ - радиоактивные вещества;

ИИИ - источники ионизирующего излучения;

КРТ - компоненты ракетного топлива, иные высокотоксичные вещества;

ЭМП - электромагнитное поле в диапазоне частот от 30 кГц до 300 ГГц, оптические квантовые генераторы;

ТДТ - таблица дополнительных требований к состоянию здоровья граждан.

Таблицы:

  • таблица соотношение роста и массы тела в норме и при нарушениях питания

  • таблица оценки объема движений в суставах

  • таблица показателей степени дыхательной (легочной) недостаточности


Инфекционные и паразитарные болезни

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
1 | Инфекционные и паразитарные болезни Кишечные инфекции, бактериальные зоонозы, другие бактериальные болезни, вирусные болезни, сопровождающиеся высыпаниями, вирусные болезни, передаваемые членистоногими, другие болезни, вызываемые вирусами и хламидиями, риккетсиозы и другие болезни, передаваемые членистоногими (кроме инфекций центральной нервной системы), другие инфекционные и паразитарные болезни: |  |
 | а) не поддающиеся или трудно подающиеся лечению | В | В | Б, В-ИНД | НГ
 | б) временные функциональные расстройства после острых инфекционных и паразитарных болезней | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

Пункт "а" предусматривает хронические рецидивирующие формы инфекционных заболеваний, не поддающиеся или трудно поддающиеся лечению.

Освидетельствуемые по графе 1 расписания болезней, перенесшие острую форму бруцеллеза менее 12 месяцев назад, по пункту "б" признаются временно не годными к военной службе для оценки стойкости ремиссии. Военнослужащим, проходящим военную службу по призыву, после острой формы бруцеллеза предоставляется отпуск по болезни до 60 суток.

При рецидиве бруцеллеза в отношении освидетельствуемых по графам I, II расписания болезней заключение выносится по пункту "а".

Наличие положительных серологических или аллергологических реакций (Райта, Хеддельсона, Бюрне) без клинических проявлений бруцеллеза не может служить основанием для вынесения заключения о временной негодности к военной службе или ограниченной годности к военной службе.

Военнослужащие, проходящие военную службу по призыву, страдающие хронической дизентерией, а также бактерионосители брюшного тифа, паратифов и сальмонеллеза подлежат стационарному лечению. В случае стойкого бактерионосительства в течение более 3 месяцев они по пункту "а" признаются ограниченно годными к военной службе, а освидетельствуемые по графе 1 расписания болезней по пункту "б" признаются временно не годными к военной службе на 6 месяцев для лечения. В дальнейшем, при сохраняющемся бактерионосительстве, подтвержденном лабораторным исследованием, они освидетельствуются по пункту "а".

Категория годности к военной службе военнослужащих, проходящих военную службу по контракту, с хроническим выделением возбудителей тифа - паратифозных заболеваний, дизентерии и сальмонеллеза определяется индивидуально по пункту "а".

При других острых и хронических инфекционных и паразитарных заболеваниях (эхинококкоз, трихоцефалез, токсоплазмоз, геморрагические лихорадки и др.) категория годности к военной службе военнослужащих определяется по окончании лечения в зависимости от состояния функций органов и систем.

Военнослужащие, проходящие военную службу по призыву, переболевшие вирусным гепатитом, признаются не годными к работе с КРТ и службе в спецсооружениях, а военнослужащие, проходящие военную службу по контракту, и гражданский персонал Вооруженных Сил Российской Федерации - временно не годными к работе с КРТ, в спецсооружениях с повторным освидетельствованием через 6 месяцев.

Военнослужащие, проходящие службу в ВДВ, перенесшие неосложненную легкую и среднетяжелую форму вирусного гепатита, брюшного тифа, паратифов, признаются временно не годными к совершению парашютных прыжков с повторным освидетельствованием через 6 месяцев. По истечении этого срока указанные лица допускаются к парашютным прыжкам при отсутствии нарушений функции печени и желудочно-кишечного тракта. Военнослужащие, проходящие военную службу по призыву в ВДВ, перенесшие вирусный гепатит тяжелой формы, брюшной тиф, паратифы тяжелой формы или гепатит с затяжным течением (более 2 месяцев), признаются не годными к службе в ВДВ; годность к службе в ВДВ военнослужащих, проходящих военную службу по контракту, определяется индивидуально.

Военнослужащие, проходящие службу на подводных лодках и перенесшие вирусный гепатит В или С в любой форме тяжести или вирусный гепатит А тяжелой формы, брюшной тиф, паратифы, признаются не годными к службе на подводных лодках, а перенесшие гепатит А в легкой и среднетяжелой форме осво-бождаются от походов на 6 месяцев, после чего годность их к службе на подводных лодках определяется индивидуально в зависимости от состояния функций печени и желудочно-кишечного тракта.

Водолазы, перенесшие вирусный гепатит А (неосложненную легкую и среднетяжелую формы), брюшной тиф и паратифы, не годны к водолазным работам с повторным освидетельствованием через 3-6 месяцев. В случае отсутствия при повторном освидетельствовании функциональных нарушений печени и желудочно-кишечного тракта они признаются годными к водолазным работам на глубинах до 60 метров. При этом водолазы-глубоководники могут быть признаны годными к водолазным работам с погружением на глубины свыше 60 метров не ранее чем через год после окончания лечения.

Водолазы из числа военнослужащих, проходящих военную службу по призыву, перенесшие вирусный гепатит любой формы тяжести, брюшной тиф и паратифы тяжелой формы, признаются не годными к водолазным работам.

Водолазы из числа военнослужащих, проходящих военную службу по контракту, перенесшие вирусный гепатит В, С или вирусный гепатит А тяжелой формы, брюшной тиф и паратифы тяжелой формы, признаются не годными к водолазным работам с повторным освидетельствованием через 12 месяцев. После повторного освидетельствования при нормальной функции печени и желудочно-кишечного тракта они могут быть признаны годными к водолазным работам на глубинах до 60 метров.

Освидетельствуемые по графе 1 расписания болезней, перенесшие вирусный гепатит В или С любой формы тяжести, брюшной тиф и паратифы, признаются не годными к обучению водолазной специальности.

Освидетельствуемых по графе 1 расписания болезней, перенесших вирусный гепатит А, в порядке индивидуальной оценки можно признавать годными к обучению водолазной специальности, если после окончания лечения прошло не менее 12 месяцев и отсутствуют нарушения функций печени.

Носительство поверхностного (австралийского) антигена вирусного гепатита В является основанием для детального обследования с целью исключения скрыто протекающего хронического заболевания печени.

Военнослужащие, выпускники училищ, граждане, поступающие в военно-учебные заведения, переболевшие вирусным гепатитом, брюшным тифом, паратифами, при отсутствии у них нарушений функций печени и желудочно-кишечного тракта признаются годными к поступлению, но не ранее 6 месяцев после окончания стационарного лечения

В отношении освидетельствуемых с клиническими признаками хронического токсоплазмоза (субфебрилитет, лимфаденопатия, увеличение печени, увеиты и хориоретиниты, кальцификаты в мозгу и мышцах), подтвержденного реакцией связывания комплемента с токсоплазменным антигеном и внутри-кожной аллергической пробой с токсоплазмином, заключение выносится по пункту "а".

При последствиях инфекционно-вирусных и паразитарных заболеваний, сопровождающихся поражением нервной системы, других органов и систем с нарушением их функций, освидетельствование проводится по соответствующим статьям расписания болезней.

К пункту "б" относятся состояния после перенесенных острых инфекционных, паразитарных заболеваний при наличии временных функциональных расстройств, когда по завершении стационарного лечения у больного сохраняется общая астенизация, упадок сил, недостаточное питание. Заключение о нуждаемости в отпуске по болезни может быть вынесено только в случаях тяжелого и осложненного течения заболевания, когда для оценки стойкости остаточных изменений и полного восстановления способности освидетельствуемого исполнять обязанности военной службы требуется срок не менее месяца.

Военнослужащим, перенесшим легкую и среднетяжелую неосложненную форму инфекционного заболевания (вирусный гепатит, брюшной тиф и паратифы, геморрагические лихорадки и др.), отпуск по болезни не предоставляется. Восстановительное лечение этой категории переболевших завершается в реабилитационных отделениях военных госпиталей (специальных центрах выздоравливающих) или в медицинских пунктах воинских частей, где может быть организован необходимый комплекс реабилитационных мероприятий. В исключительных случаях допускается проведение реабилитации в инфекционных или терапевтических отделениях военно- медицинских учреждений.

В отношении военнослужащих, перенесших тяжелую форму гепатита, брюшного тифа, паратифов, а также при развитии тяжелых осложнений заболевания независимо от выраженности острого периода (кишечная перфорация, кишечное кровотечение, миокардит, пневмония с парапневмоническим плевритом), когда по завершении стационарного лечения сохраняется стойкая астенизация, после госпитального лечения выносится заключение о нуждаемости в отпуске по болезни.

В отдельных случаях военнослужащие, проходящие военную службу по контракту, перенесшие тяжелые и среднетяжелые формы брюшного тифа, паратифов, вирусного гепатита, могут быть переведены для реабилитации в военные санатории по бесплатной путевке на 24 дня.

Курсанты и слушатели военно-учебных заведений после госпитального лечения по поводу вирусного гепатита, брюшного тифа, паратифов в реабилитационные отделения и центры реабилитации не переводятся, а выписываются в воинскую часть.

Граждане, перенесшие вирусный гепатит, брюшной тиф и паратифы, при призыве на военную службу или поступлении на военную службу по контракту признаются временно не годными к военной службе на 6 месяцев после окончания стационарного лечения.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
2 | Туберкулез органов дыхания (туберкулез легких, бронхов, внутригрудных лимфатических узлов, плевры): |  |
 | а) активный с выделением микобактерий или распадом | Д | Д | Д | НГ
 | 6) активный без выделения микобактерий и распадом | В | В | В | НГ
 | в) затихающий активный | В | В | Б | НГ
 | г) неактивный | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся все формы активного туберкулеза органов дыхания с наличием бактериовыделения или распада; эмпиема плевры; большие остаточные изменения легких и плевры со смещением средостения, а также последствия хирургического лечения с дыхательной (легочной) недостаточностью III степени; фистулезные (свищевые) поражения бронхов.

К пункту "б" относятся все установленные в результате стационарного обследования формы активного туберкулеза органов дыхания без выделения микобактерий туберкулеза и распада; трансформированные в процессе лечения тонкостенные кистоподобные полости (заживление каверны по открытому типу); большие остаточные изменения легких и плевры, а также последствия хирургического лечения с дыхательной (легочной) недостаточностью II степени.

Большими остаточными изменениями считаются: множественные (более 5), мелкие (до 1 см) и единичные (до 5), крупные (более 1 см) компоненты первичного туберкулезного комплекса или четко очерченные очаги: распространенные (более 1 сегмента) фиброзноцирротические изменения легких: массивные (толщиной более 1 см) плевральные наслоения, документированные обзорными рентгенограммами и томограммами.

При неэффективности лечения или отказе от него военнослужащие освидетельствуются по пункту "а" или "б".

К пункту "в" относится затихающий активный туберкулез органов дыхания, установленный в результате длительного (не менее 3 месяцев) госпитального и санаторного лечения при достижении клинико-рентгенологического благополучия: исчезновения симптомов интоксикации, прекращения бактериовыделения, заживления каверны, рассасывания инфильтрации в легких и резорбции жидкости в плевральной полости.

Диагноз экссудативного плеврита и других серозитов туберкулезной этиологии (перикардит, полисерозит и др.) должен быть подтвержден методами цитологического, иммунологического, микробиологического исследования, а в показанных случаях и пункционной биопсией. Обязательно бронхологическое исследование. Туберкулезная этиология сухих плевритов должна быть доказана методами туберкулино- и иммунодиагностики, пробным лечением и динамикой лабораторных исследований.

По этому же пункту освидетельствуются граждане при первоначальной постановке на воинский учет, призыве на военную службу при наличии или отсутствии остаточных изменений легких и плевры в ближайшие 3 года после завершения основного курса лечения, а также с последствиями хирургического лечения с дыхательной (легочной) недостаточностью I степени или без нее. Основной курс лечения включает в себя госпитальный, санаторный и амбулаторный этапы общей продолжительностью не менее 9-12 месяцев. Освидетельствуемые по графе II расписания болезней представляются на ВВК по завершении госпитального лечения, а освидетельствуемые по графе III расписания болезней - по завершении лечения в санатории или госпитале.

В отношении военнослужащих, проходящих военную службу по контракту, когда для восстановления функции по завершении госпитального лечения необходим срок не менее 1-2 месяцев, разрешается выносить заключение о нуждаемости в отпуске по болезни для продолжения лечения в амбулаторных условиях под наблюдением фтизиатра с освидетельствованием ВВК по завершении отпуска по болезни.

К пункту "г" относятся малые остаточные изменения после перенесенного (в том числе спонтанно излеченного) туберкулеза органов дыхания по завершении наблюдения в группе клинически излеченного туберкулеза и снятия с диспансерного учета.

Наличие единичных мелких петрификатов в легких или внутригрудных лимфатических узлах не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения и училища.

Повторное освидетельствование с целью профессиональной реабилитации офицеров, излеченных от туберкулеза органов дыхания, проводится после обследования в туберкулезных отделениях окружных (видов Вооруженных Сил) госпиталей, госпиталей флота, Центральном военном клиническом туберку-лезном госпитале не ранее 3 лет после завершения основного курса лечения.

Направление в нетуберкулезные санатории военнослужащих, проходящих военную службу по контракту, имеющих изменения, указанные в пункте "г" настоящей статьи, проводится на общих основаниях по медицинским показаниям.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
3 | Туберкулез внегрудной локализации (периферических и брыжеечных лимфатических узлов, перикарда, брюшины, кишечника, костей и суставов, мочеполовых органов, глаз, кожи, других органов): |  |
 | а) активный прогрессирующий | Д | Д | Д | НГ
 | б) активный в период основного курса лечения | В | В | В | НГ
 | в) активный затихающий после завершения основного курса лечения | В | В | Б, В-ИНД | НГ
 | г) неактивный при отсутствии признаков активности свыше 3-5 лет | B | B | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относится генерализованный туберкулез с сочетанным поражением различных органов и систем, независимо от характера течения, давности и исхода: активно прогрессирующий туберкулез позвоночника, трубчатых костей и суставов, сопровождающийся натечными абсцессами или свищами; туберкулез мочеполовых органов и других внегрудных локализаций с распадом или 6актериовыделением; туберкулез глаз с прогрессирующим снижением зрительных функций; распространенные и обезображивающие формы туберкулеза кожи; прогрессирующий туберкулез перикарда, брюшины и внутрибрюшных лимфоузлов, желудка, кишечника, печени, селезенки, ЛОР-органов; метатуберкулезный нефросклероз, остаточные изменения и последствия перенесенного туберкулеза органов мочевыделительной системы, отсутствие одной почки после ее удаления при нарушении функции оставшейся почки, последствия другого хирургического лечения почек и мочевыводящих путей при наличии хронической почечной недостаточности или резкого нарушения выделительной функции; рубцовые изменения мочевого пузыря с резким нарушением мочеиспускания, отсутствие яичек после двухсторонней кастрации по поводу туберкулеза.

К пункту "б" относятся активный ограниченный туберкулез позвоночника, костей и суставов, мочеполовых органов и другой внегрудной локализации в период основного курса лечения без натечников и свищей; периферических лимфоузлов без распада, свищей и бактериовыделения; остаточные явления или последствия перенесенного туберкулеза органов мочевыделительной системы, последствия хирургического лечения туберкулеза почек и мочевыводящих путей, сопровождающиеся умеренным нарушением выделительной функции почек и мочеиспускания: последствия хирургического лечения туберкулеза других органов с умеренным нарушением их функции.

К пункту "в" относится активный затихающий туберкулез внегрудных локализаций после завершения основного курса специфической терапии в течение 3-5 лет.

В отдельных случаях военнослужащие, проходящие военную службу по контракту, не достигшие предельного возраста пребывания на военной службе, при хорошем эффекте от лечения генерализованного туберкулеза с сочетанным поражением различных органов и систем и отсутствии нарушения функций органов и систем могут признаваться годными к военной службе с незначительными ограничениями по пункту "в" расписания болезней.

К пункту "г" относится неактивный туберкулез внегрудных локализаций при отсутствии признаков активности после завершения лечения в течение 3 лет (при туберкулезе позвоночника, трубчатых костей и суставов в течение 5 лет) и снятия с диспансерного учета.

Направление в туберкулезный санаторий и освидетельствование ВВК проводится по тем же показаниям, что и больных с легочным туберкулезом.

Повторное освидетельствование с целью профессиональной реабилитации офицеров, излеченных от туберкулеза внегрудных локализаций, проводится после стационарного обследования в Центральном военном клиническом туберкулезном госпитале, но не ранее 3 лет (для туберкулеза позвоночника, трубчатых костей и суставов - 5 лет) после завершения основного курса лечения.

Заключение ВВК в отношении лиц с внегрудной локализацией туберкулеза выносится также на основании соответствующих статей расписания болезней в зависимости от состояния функции пораженных органов и систем.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
4 | Лепра | Д | Д | Д | Д

Пояснение к применению статьи расписания болезней:

В случае установления диагноза лепры военнослужащие признаются не годными к военной службе. Граждане, при первоначальной постановке на воинский учет и призыве на военную службу, а также военнослужащие из семьи, в которой соответствующим органом здравоохранения зарегистрирован больной лепрой, признаются не годными к военной службе. Лица, имеющие в анамнезе несемейный контакт, направляются на обследование и при отсутствии заражения признаются годными к военной службе.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
5 | Болезнь, вызываемая вирусом иммунодефицита человека (ВИЧ): |  |
 | а) больные (синдром приобретенного иммунодефицита - СПИД) | Д | Д | Б, В-ИНД | НГ
 | б) ВИЧ-инфицированные | Д | Д | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

При иммунодефицитных состояниях врожденного и приобретенного характера, сопровождающихся патологическими изменениями кроветворной системы, других органов, категория годности к военной службе и службе по военно-учетной специальности определяется в зависимости от степени нарушения функций пораженного органа или системы органов по соответствующим статьям расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
6 | Сифилис и другие венерические болезни: |  |
 | а) третичный, врожденный сифилис | Д | Д | Д | НГ
 | б)первичный, вторичный и скрытый сифилис при замедленной негативации классических серологических реакций | В | Б | А ВДВ, ПС, МП, СС-ИНД | НГ
 | в) первичный, вторичный, скрытый сифилис, гонорея и другие венерические болезни (мягкий шанкр, лимфатическая лимфогранулема, паховая гранулема, негонококковые уретриты) | Г | А | А | А

Пояснение к применению статьи расписания болезней:

Граждане, при первоначальной постановке на воинский учет, призыве на военную службу или поступлении на военную службу по контракту, а также военнослужащие в случаях выявления у них венерических заболеваний подлежат лечению. После успешного лечения они годны к военной службе.

При хронических или осложненных формах венерических уретритов граждане при призыве на военную службу или поступлении на военную службу по контракту признаются временно не годными к военной службе на 6 месяцев, если для завершения лечения требуется срок более 3 месяцев, а при первичном, вторичном или скрытом сифилисе признаются временно не годными к военной службе на 12 месяцев.

Критерием излеченности гонореи и сифилиса считается разрешение клинических признаков венерического заболевания и наличие трехкратного отрицательного результата при лабораторном контроле. Если через 12 месяцев после полноценного лечения сифилиса негативация классических серологических реакций не наступила, освидетельствование проводится по пункту "б".

При поражении сифилисом внутренних органов, костей, нервной системы в зависимости от степени нарушения их функций освидетельствование проводится также по соответствующим статьям расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
7 | Микозы: |  |
 | а) актиномикоз, кандидоз внутренних органов, кокцидоидоз, гистоплазмоз, бластомикозные инфекции, споротрихоз, хромомикоз, мицетомы | В | В | Б, В-ИНД | НГ
 | б) дерматофитии, вызванные грибами (микроспорум, трихофитон) | Г | А | А | А

Пояснение к применению статьи расписания болезней:

Граждане, страдающие микроспорией, трихофитией, подлежат лечению. При призыве на военную службу или поступлении на военную службу по контракту они признаются временно не годными к военной службе на 6 месяцев.

Военнослужащие, страдающие дерматофитиями, подлежат лечению. По завершении лечения они признаются годными к военной службе.

Диагноз микоза должен быть подтвержден лабораторным исследованием.


Новообразования

 |  | I графа | II графа | III графа | IV графа
8 | НОВООБРАЗОВАНИЯ Злокачественные новообразования (все локализации, кроме опухолей нервной системы): |  |
 | а) при невозможности радикального удаления и наличии отдаленных метастазов | Д | Д | Д | НГ
 | б) состояния после радикального удаления первоначальной опухоли с регионарными метастазами | В | В | Б, В-ИНД | НГ
 | в) временные функциональные расстройства после хирургического лечения | В | В | Г | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся злокачественные новообразования костей и суставов независимо от распространения и стадии; злокачественные новообразования других органов и систем с отдаленными метастазами или после нерадикального хирургического лечения; случаи отказа больного от лечения злокачественного образования независимо от стадии и распространения опухоли.

К пункту "6" относятся: состояния после радикального лечения злокачественных новообразований других органов и систем, в том числе с регионарными метастазами: рубцы после радикального лечения злокачественных опухолей нижней губы или кожи.

После завершения стационарного лечения больных со злокачественными новообразованиями, указанными в пункте "б", когда перед ВВК не ставится вопрос определения категории годности к военной службе, освидетельствуемым по графе III расписания болезней по пункту "в" предоставляется освобождение или отпуск по болезни.

Военнослужащие, проходящие военную службу по контракту и достигшие предельного возраста пребывания на военной службе, а также подлежащие увольнению с военной службы по другим причинам в связи с организационно-штатными мероприятиями, освидетельствуются по пункту "а" независимо от локализации, стадии и распространения злокачественного процесса, а также времени от начала заболевания. Исключением являются случаи радикального излечения рака нижней губы и кожи без метастазов, когда для данной категории освидетельствуемых применяется пункт "б"

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
9 | Злокачественные новообразования лимфоидной, кроветворной и родственных тканей (лимфо-, миелоретикулосаркомы, лейкозы, лимфомы, лимфогрануломатоз), парапротеинемические гемобластозы: |  |
 | а) быстропрогресирующие, а также медленно прогрессирующие со значительными изменениями в составе крови и периодическими обострениями | Д | Д | Д | НГ
 | б) медленно прогрессирующие с умеренными нарушениями функции кроветворной системы и редкими обострениями | Д | Д | Б, В-ИНД | НГ
 | в) состояние после лучевой и цитостатической терапии | Д | Д | Г | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся злокачественные заболевания крови и кроветворных органов, когда эффект от проводимого лечения отсутствует или носит временный характер.

При заболеваниях с медленно прогрессирующим течением, длительным положительным эффектом от лечения, частотой обострений, не превышающей одного раза в год, и сохраненной способностью исполнять обязанности военной службы освидетельствование проводится по пункту "б".

К пункту "в" относятся состояния после лучевой и цитостатической терапии по поводу злокачественных заболеваний крови и кроветворных органов. Отпуск по болезни предоставляется после проведения только первого курса лучевой или цитостатической терапии.

Военнослужащие, проходящие военную службу по контракту и достигшие предельного возраста пребывания на военной службе, а также подлежащие увольнению с военной службы по другим причинам (в связи с организационно-штатными мероприятиями), освидетельствуются по пункту "а" независимо от локализации, стадии и распространения злокачественного процесса, а также от времени начала заболевания

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
10 | Доброкачественные новообразования (кроме опухолей нервной системы): |  |
 | а) со значительным нарушением функций | Д | Д | В | НГ
 | 6) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б ВДВ, ПС, МП, СС-ИНД | НГ
 | г) временные функциональные расстройства после хирургического лечения | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

При наличии доброкачественных новообразований освидетельствуемым предлагается лечение. Настоящая статья применяется в случаях неудовлетворительных результатов лечения или отказе от него.

К пункту "а" относятся новообразования кожи, подлежащих тканей, кровеносных или лимфатических сосудов, не позволяющие ношение военной формы одежды или снаряжения; фибромы носоглотки с прогрессирующим течением, средостения со значительными клиническими проявлениями (смещение, сдавление, разрушение окружающих органов, а также других прилегающих к ним органов грудной клетки); новообразования бронхолегочного аппарата, сопровождающиеся кровохарканьем, бронхостенозом или ателектазом; новообразования органов пищеварения, значительно затрудняющие акт глотания и прохождения пищи и сопровождающиеся упадком питания; новообразования желез внутренней секреции без эндокринных расстройств, вызывающие нарушение функций прилегающих органов (смещение, сдавление); обширные или множественные папилломы мочевого пузыря с выраженными дизурическими расстройствами или сопровождающиеся кровотечением.

К пункту "б" относятся новообразования кожи, подлежащих тканей, кровеносных или лимфатических сосудов, затрудняющие ношение военной формы одежды или снаряжения; новообразования средостения с нарушением органа; новообразования с умеренными клиническими проявлениями: новообразования органов пищеварения без упадка питания; папилломы мочевого пузыря с умеренными дизурическими расстройствами. К этому же пункту следует относить фоновые состояния и предопухолевые заболевания молочной железы и женских половых органов: дисплазия, атипическая гиперплазия молочной железы, миомы матки при размерах, соответствующих 12-недельной беременности и более, сопровождающиеся кровотечениями, приводящими к анемии, а также при наличии субмукозных или субсерозных узлов с нарушением их кровоснабжения, быстрым ростом (увеличение опухоли до размеров, соответствующих более 5 недель беременности за год); железисто-кистозная гиперплазия, полипоз, аденоматоз эндометрия; хориорезистентные формы аденомиоза матки: эрозии и дисплазии шейки матки; полипы цервикального канала: кисты бартолиниевой железы, крауроз вульвы, кисты и фибромы влагалища, нарушающие функцию.

К пункту "в" относятся новообразования органов пищеварения, сопровождающиеся диспептическими расстройствами; новообразования женских половых органов, требующих хирургического лечения, - миомы матки, имеющие размеры соответственно 11-недельной беременности без клинических проявлений, аденомиоз матки и при отсутствии поражения смежных органов с хорошим клиническим эффектом от консервативного лечения; кисты бартолиниевой железы, кисты и фибромы влагалища бессимптомные.

Отпуск по болезни по пункту "г" предоставляется после хирургического лечения по поводу доброкачественных новообразований грудной или брюшной полости, когда после завершения стационарного лечения категория годности к военной службе не изменяется и для полного восстановления функций необходим срок не менее месяца.

Доброкачественные новообразования - липоматоз, гемангиомы, множественные бородавчатые и пигментные невусы, дермоидные кисты, хондромы, не затрудняющие ношение военной формы одежды, обуви или снаряжения, а также последствия радикального хирургического лечения эрозий и дисплазии шейки матки, полипов цервикального канала, кист бартолиниевых желез, кист и фибром влагалища, не нарушающие функцию, - не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

Лица с доброкачественными новообразованиями головного и спинного мозга освидетельствуются по статье 25, а периферической нервной системы по статье 26 расписания болезней.


Болезни крови и кроветворных органов

 |  | I графа | II графа | III графа | IV графа
11 | БОЛЕЗНИ КРОВИ И КРОВЕТВОРНЫХ ОРГАНОВ Болезни крови и кроветворных органов (анемии, нарушения свертываемости крови, пурпура и другие геморрагические состояния, другие болезни крови и кроветворных органов): |  |
 | а) быстро прогрессирующие со значительным нарушением функций | Д | Д | Д | НГ
 | б) медленно прогрессирующие со значительными изменениями состава крови и периодическими обострениями | Д | Д | В | НГ
 | в) медленно прогрессирующие с умеренным нарушением функций кроветворной системы и редкими обострениями | В | В | Б | НГ
 | г) временные функциональные расстройства после несистемных болезней крови | Г | Г | Г | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся установленные при обследовании в специализированном стационаре гипс- или апластические анемии, наследственные формы тромбоцитопатий, гемофилии, коагулопатии, сопровождающиеся кровотечениями, кровоизлияниями, а также приобретенные или врожденные стойкие иммунодефицитные состояния (кроме болезни, вызываемой вирусом иммунодефицита человека), сопровождающиеся частыми рецидивами инфекционных осложнений.

Военнослужащие, проходящие военную службу по призыву, при достижении ремиссии только глюкокор-тикоидной терапией освидетельствуются по пункту "в", перенесшие сплензктомию с хорошим эффектом по пункту "б", а при недостаточной эффективности проведенного лечения - по пункту "а".

Военнослужащие, проходящие военную службу по контракту, перенесшие эпизод аутоиммунной тромбо-цитопенической пурпуры с хорошим эффектом от глюкокортикоидной терапии или спленэктомии, освидетельствуются по пункту "г". При хроническом медленно прогрессирующем течении с умеренно выра-женной тромбоцитопенией без геморрагических проявлений и при отсутствии необходимости в поддерживающей гормональной терапии (после спленэктомии или без нее) освидетельствование проводится по пункту "в", а при незначительном эффекте от спленэктомии или отсутствии эффекта - по пункту "а".

При болезни Виллебранда освидетельствование проводится по пункту "а", "б" или "в" в зависимости от степени нарушения функций и течения заболевания.


Эндокринные болезни, расстройства питания и обмена веществ

 |  | I графа | II графа | III графа | IV графа
12 | ЭНДОКРИННЫЕ БОЛЕЗНИ, РАССТРОЙСТВА ПИТАНИЯ И ОБМЕНА ВЕЩЕСТВ Зоб (простой зоб, нетоксический узловой зоб): |  |
 | а) вызывающий расстройство функций близлежащих органов | Д | Д | Б, В-ИНД | НГ
 | б) затрудняющий ношение военной формы одежды | В | В | В | НГ
 | в) не затрудняющий ношение военной формы одежды при отсутствии эндокринных нарушений | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Освидетельствуемым предлагается хирургическое лечение. В случае неудовлетворительных результатов лечения или при отказе от операции по поводу зоба, вызывающего расстройство функций близлежащих органов или затрудняющего ношение военной формы одежды, освидетельствование проводится по пункту "а" или "б".

После хирургического лечения освидетельствование проводится по пункту "г" статьи 13 расписания болезней.

При стойких эндокринных нарушениях освидетельствование проводится по статье 13 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
13 | Другие болезни щитовидной железы, других эндокринных желез, расстройства питания, другие нарушения обмена веществ (тиреотоксикоз, тиреоидиты, гипотиреоз, сахарный диабет, болезни околощитовидных желез, надпочечников, гиповитаминозы, подагра, ожирение): |  |
 | а) со значительным нарушением | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б СС-ИНД | НГ
 | г) состояние после острого, обострения хронического заболевания или хирургического лечения при наличии временных функциональных расстройств | Г | Г | Г | НГ
 | д) пониженное питание; ожирение II степени | Б-4 | Б-4 | А ВДВ, ПС, МП, СС-ИНД | ИНД
 | е) ожирение I степени | Б-3 | Б-3 | А | ИНД

Пояснение к применению статьи расписания болезней:

Освидетельствование граждан при первоначальной постановке на воинский учет, призыве на военную службу или поступлении на военную службу по контракту, а также военнослужащих, проходящих военную службу по призыву, проводится только после стационарного обследования и лечения. Военнослужащие, проходящие военную службу по контракту, могут быть освидетельствованы после амбулаторного обследования.

К пункту "а" относятся стойкие значительно выраженные расстройства, обусловленные тяжелыми формами узлового и диффузного токсического зоба (понижение массы тела до 50 процентов величины массы тела от начала заболевания, адинамия, выраженный экзофтальм, одышка в покое, частота пульса 120 ударов в 1 минуту и чаще, повышение основного обмена на 50 процентов и более, различные висцеральные осложнения), а также тяжелой формой сахарного диабета (для компенсации углеводного обмена требуется 60 единиц инсулина в сутки и больше, ацетонурия, кетоз).

К больным с тяжелой формой сахарного диабета относят также лиц, у которых независимо от уровня гипергликемии и характера лечения имеется значительно выраженная: ретинопатия, нефропатия, периферическая невропатия, ангиопатия.

К этому же пункту относятся заболевания желез внутренней секреции (гипофиза, надпочечников, щитовидной, паращитовидных и половых желез) с резким нарушением их функции и отсутствием эффекта от заместительной терапии, а также алиментарное ожирение IV степени.

К пункту "б" относятся стойкие умеренно выраженные расстройства, обусловленные заболеванием эндокринных желез средней степени тяжести. При сахарном диабете средней степени тяжести компенсация углеводного обмена достигается пероральным приемом сахаропонижающих препаратов или введением инсулина до 60 единиц в сутки на фоне постоянной диетотерапии. По этому же пункту освидетельствуются больные сахарным диабетом при наличии умеренно выраженной: ретинопатии, нефропатии, периферической невропатии, ангиопатии. К этому же пункту относится алиментарное ожирение III степени.

Лица с подострым, хроническим фиброзным и аутоиммунным тиреоидитом освидетельствуются по пункту "а" или "б" в зависимости от функции щитовидной железы.

Граждане, у которых при призыве на военную службу впервые выявлено алиментарное ожирение III степени, по пункту "г" признаются временно не годными к военной службе на 6 месяцев. При необходимости такое же заключение может быть вынесено повторно, а при безуспешном лечении ожирения они освидетельствуются по пункту "б".

К пункту "в" относятся легкие обратимые формы диффузного токсического зоба (легкая неврозоподобная симптоматика, снижение толерантности к физической нагрузке, частота пульса до 100 ударов в минуту, повышение основного обмена не превышает 30 процентов при увеличении щитовидной железы I-II степени), а также формы сахарного диабета, при которых гликемия в течение суток не превышает 8, 9 ммоль/литр (160 миллиграмм-процентов) и легко нормализуется диетой.

К пункту "г" относятся состояния после оперативных вмешательств на щитовидной железе, других эндокринных, а также состояния после лечения острых тиреоидитов. Граждане при призыве на военную службу или поступлении на военную службу по контракту признаются временно не годными к военной службе сроком на 6 месяцев.

При поражении других органов и систем освидетельствование проводится также по соответствующим статьям расписания болезней.

При выявлении недостаточности питания граждане подлежат стационарному обследованию и лечению. Граждане при призыве на военную службу признаются временно не годными к военной службе сроком на 6 месяцев. Если через 6 месяцев у граждан не выявлено вызывающих снижение массы тела заболеваний, нет отрицательной динамики индекса массы тела (по данным ежемесячных осмотров), сохранена физическая работоспособность (по результатам функциональных нагрузочных проб), то они подлежат освидетельствованию по пункту "д". При отрицательной динамике индекса массы тела, сниженной физической работоспособности граждане подлежат освидетельствованию по пункту "в". При выявлении заболеваний, обусловливающих недостаточность питания, граждане подлежат освидетельствованию по соответствующим статьям расписания болезней.

Офицеры и мичманы с ожирением I степени годны к службе на подводных лодках.

Для оценки состояния питания используется индекс массы тела (ИМТ), который определяется путем отношения величины массы тела (кг) к квадрату величины роста в метрах по формуле:

ИМТ = масса тела/квадрат величины роста.

Соотношение величин роста и массы тела в норме и при нарушениях питания приведены в таблице Соотношение роста и массы тела в норме и при нарушениях питания (Таблица N 1).


Психические расстройства

 |  | I графа | II графа | III графа | IV графа
14 | ПСИХИЧЕСКИЕ РАССТРОЙСТВА Психотические и непсихотические психические расстройства вследствие органического поражения головного мозга: |  |
 | а) при резко выраженных стойких психических нарушениях | Д | Д | Д | НГ
 | 6) при умеренно выраженных психических нарушениях | В | В | Б, В-ИНД | НГ
 | в) при легких кратковременных болезненных проявлениях | Г | Г | Г | НГ
 | г) при стойкой компенсации болезненных расстройств после острого заболевания головного мозга или закрытой черепно-мозговой травмы | Б-5 | Б | Б | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает психозы и другие психические расстройства, возникающие вследствие травмы, опухолей головного мозга, энцефалита, менингита, сифилиса мозга, а также при сенильных и пресенильных психозах, сосудистых, дегенеративных и других органических заболеваниях или поражениях головного мозга.

Освидетельствование граждан при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту и военнослужащих проводится после стационарного обследования.

К пункту "а" относятся резко выраженные, затяжные психотические состояния, а также психические расстройства, проявляющиеся выраженными интеллектуально-мнестическими нарушениями или стойкими изменениями личности по психоорганическому типу.

К пункту "б" относятся умеренно выраженные психотические состояния с благоприятным течением, психические расстройства, проявляющиеся стойкими эмоционально-волевыми, эндокринными или вегетативными нарушениями с явлениями органического поражения нервной системы, а также стойким астеническим состоянием (церебрастенией), неврозоподобным или психопатоподобным синдромом после органического заболевания (травмы) или поражения головного мозга.

К пункту "в" относятся преходящие, кратковременные психотические и непсихотические расстройства, возникающие вследствие острых травм или острых органических заболеваний головного мозга, завершившиеся выздоровлением или незначительно выраженной астенией при отсутствии признаков органического поражения центральной нервной системы. По окончании отпуска по болезни или освобождения, при необходимости, проводится повторное освидетельствование.

К пункту "г" относятся незначительно выраженные невротические расстройства, характеризующиеся в основном эмоционально-волевыми, вегетативными нарушениями, хорошо поддающиеся лечению и закончившиеся выздоровлением больного.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
15 | Эндогенные психозы: |  |
 | а) шизофрения и аффективные психозы с часто повторяющимися фазами | Д | Д | Д | НГ
 | 6) аффективные психозы с редкими приступами и длительными промежутками полного психического здоровья | В | В А | Б, В-ИНД А | НГ

Пояснение к применению статьи расписания болезней:

Освидетельствование граждан при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту и военнослужащих проводится после стационарного обследования.

К пункту "а" относятся все формы шизофрении, резко выраженные или затяжные формы маниакально-депрессивного психоза и циклотимии с часто повторяющимися фазами.

К пункту "б" относятся только легкие формы маниакально-депрессивного психоза и циклотимии с редкими приступами и длительными промежутками (несколько лет) полного психического здоровья.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
16 | Симптоматические психозы и другие психические расстройства экзогенной этиологии: |  |
 | а) при резко выраженных стойких психических нарушениях | Д | Д | Д | НГ
 | 6) при наличии умеренно выраженного, длительного астенического состояния, патологических изменений личности и органического поражения нервной системы | В | В | Б, В-ИНД | НГ
 | в) при наличии умеренно выраженного затянувшегося астенического состояния | Г | Г | Г | НГ
 | г) при наличии легкого и кратковременного астенического состояния после острого заболевания | Б-5 | Б | А | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает психозы и другие психические расстройства вследствие общих инфекций, интоксикаций, соматических заболеваний различного генеза, родов, обусловленные климаксом, нарушением обмена веществ и другими причинами. Сюда же относятся и психические расстройства, обусловленные воздействием РВ, ИИИ, КРТ, источниками ЭМП и др.

При наличии указанных выше психических расстройств в анамнезе и отсутствии патологии со стороны внутренних органов и нервно-психической сферы освидетельствование проводится по пункту "г" настоящей статьи. Благоприятный исход этих психических расстройств должен быть подтвержден обследованием в медицинских учреждениях.

В документах о результатах обследования и освидетельствования указывается основное заболевание, которое повлекло за собой развитие психического расстройства.

К пункту "а" относятся психотические состояния с резко выраженными клиническими проявлениями или длительным течением, в том числе с выраженными изменениями личности.

К пункту "б" относятся умеренно выраженные или повторные психотические и непсихотические состояния, приводящие к патологическим изменениям личности по органическому типу или выраженному стойкому (более 3 месяцев) астеническому состоянию (церебрастении), в том числе с явлениями органического поражения центральной нервной системы.

В случае благоприятного течения заболевания, когда наступает стойкая компенсация болезненных проявлений, офицеры, прапорщики, мичманы могут быть признаны годными к военной службе с незначительными ограничениями.

К пункту "в" относятся умеренно выраженные затянувшиеся (до 3 месяцев) астенические состояния после перенесенной инфекции при отсутствии явлений органического поражения центральной нервной системы. По окончании отпуска по болезни или освобождения, при необходимости, проводится повторное освидетельствование.

Лицам, перенесшим острое отравление алкоголем или наркотическими (токсическими) веществами, отпуск по болезни не предоставляется.

К пункту "г" относятся психические расстройства, возникающие в результате острого заболевания, протекающие с легкой и кратковременной (до 2-3 недель) астенией и закончившиеся выздоровлением.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
17 | Реактивные психозы и невротические расстройства: |  |
 | а) при резко выраженных, стойких болезненных проявлениях | Д | Д | Д | НГ
 | 6) при умеренно выраженных, длительных или повторных болезненных проявлениях | В | В | Б, В-ИНД | НГ
 | в) при умеренно выраженных, кратковременных болезненных проявлениях с исходом в легкую астению | Г | Г | Г | НГ
 | г) при легких и кратковременных болезненных проявлениях, закончившихся выздоровлением | Б-5 | В | А | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает также острые реакции на стресс и нарушения адаптации, возникающие вследствие воздействия психотравмирующих факторов.

К пункту "а" относятся реактивные психозы с затяжным течением (психогенный параноидный психоз, истерические психозы с изменением сознания, реактивная депрессия и др.), а также резко выраженные невротические расстройства, не поддающиеся лечению.

К пункту "б" относятся реактивные психозы с благоприятным течением, а также умеренно выраженные, длительные или повторные невротические расстройства, когда болезненные проявления, несмотря на проводимое патогенетическое лечение, стойко удерживаются и выражены в степени, затрудняющей исполнение освидетельствуемым обязанностей военной службы. Заключение об ограниченной годности к военной службе выносится после безуспешного стационарного лечения больного не менее месяца.

К пункту "в" относятся умеренно выраженные, кратковременные невротические расстройства. По данному пункту освидетельствуются также военнослужащие, проходящие военную службу по контракту, перенесшие реактивный психоз с кратковременным и благоприятным течением или умеренно выраженное невротическое расстройство, завершившиеся легкой астенией. По окончании отпуска по болезни или освобождения, при необходимости, проводится повторное освидетельствование.

К пункту "г" относятся острые реакции на стресс, нарушения адаптации и незначительно выраженные невротические расстройства, характеризующиеся в основном эмоционально-волевыми, вегетативными нарушениями, хорошо поддающиеся лечению и закончившиеся выздоровлением больного.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
18 | Расстройства личности: |  |
 | а) резко выраженные, со склонностью к повторным длительным декомпенсациям или патологическим реакциям | Д | Д | Д | НГ
 | б) умеренно выраженные с неустойчивой компенсацией или компенсированные | В | В | В | НГ
 | в) со стойкой компенсацией личностных реакций | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает психопатии, патологическое развитие личности, психический инфантилизм (все его формы) и др.

Для диагностики личностных расстройств необходим объективно собранный анамнез, а также всестороннее обследование в условиях психиатрического стационара. Освидетельствование военнослужащих проводится после изучения личного дела, служебной и медицинской характеристик.

К пункту "а" относятся резко выраженные, не поддающиеся компенсации, так называемые ядерные формы психопатии и патологическое развитие личности (паранойяльное, обсессивно-фобическое и др.), характеризующиеся наиболее глубокими и стойкими болезненными проявлениями, на длительное время лишающими способности исполнять обязанности военной службы.

К пункту "б" относятся умеренно выраженные формы личностных расстройств, психопатии и патологическое развитие личности, проявляющиеся аффективными срывами, легкостью развития реактивных состояний, отчетливой неуравновешенностью вегетативной нервной системы, а также психический инфантилизм со склонностью к стойким и выраженным патологическим реакциям.

К пункту "в" относятся психический инфантилизм и другие расстройства личности (транзисторные, парциальные), не достигающие уровня психопатии, со стойкой (более 3 лет) компенсацией эмоционально-волевых и других патологических проявлений, что должно быть подтверждено документами из медицинских учреждений, учебных заведений, с места работы.

Лица с психопатоподобными состояниями, причинно связанными с конкретными внешними вредностями (инфекциями, интоксикациями, травмами и др.), а также лица с расстройствами влечений освидетельствуются по тем статьям расписания болезней, которые предусматривают соответствующие нозологические формы нервнопсихической патологии.

Случаи установочного, нарочитого поведения, проявления недисциплинированности, не вытекающие из всей патологической структуры личности, не могут оцениваться как признаки личностного расстройства.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
19 | Хронический алкоголизм, наркомании и токсикомании: |  |
 | а) при резко выраженных, стойких психических нарушениях | Д | Д | Д | НГ
 | 6) при умеренно выраженных психических нарушениях, наличии патологических изменений личности | В | В | В | НГ
 | в) при начальных проявлениях хронического алкоголизма | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает психические расстройства, в том числе алкогольные (металкогольные) и интоксикационные психозы, возникающие вследствие хронического злоупотребления алкоголем, наркотическими и другими токсическими веществами.

Освидетельствование граждан при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту и военнослужащих проводится после стационарного обследования.

К пункту "а" относятся хронический алкоголизм, в том числе с затяжным или повторным алкогольным (металкогольным) психозом, наркомания и токсикомания с резко выраженными изменениями личности, интеллектуально-мнестическими нарушениями.

К пункту "б" относятся хронический алкоголизм, наркомания и токсикомания, сопровождающиеся умеренно выраженными изменениями личности, снижением критики к своему состоянию, отсутствием положительных установок на лечение, а также при безуспешности стационарного лечения.

К пункту "в" относится начальная стадия хронического алкоголизма при отсутствии личностных расстройств, явлений измененной реактивности и физической зависимости, злоупотребление наркотическими средствами и другими токсическими веществами. Офицеры при наличии твердой установки на излечение, с учетом мнения командования, могут быть признаны годными к военной службе с незначительными ограничениями. Прапорщики, мичманы, солдаты, матросы, сержанты и старшины, проходящие военную службу по контракту, признаются ограниченно годными к военной службе.

Единичное или эпизодическое употребление алкоголя, других токсических веществ без психических расстройств не может служить основанием для применения настоящей статьи.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
20 | Умственная отсталость: |  |
 | а) все формы умственного недоразвития, включая дебиль-ность в резко выраженной степени | Д | Д | - | -
 | 6) дебильность в умеренно выраженной и легкой степени | В | В | В | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся все формы тяжелой и умеренной умственной отсталости, а также дебильность в резко выраженной степени. При значительных и явных дефектах интеллекта вопрос о негодности к военной службе освидетельствуемых по графе I расписания болезней быть решен без стационарного обследования.

К пункту "б" относится дебильность в умеренно выраженной и легкой степени. При установлении этого диагноза, в случаях когда результаты врачебного обследования не соответствуют другим данным, характеризующим поведение освидетельствуемого в быту, на производстве, в подразделении и др., стационарное обследование обязательно.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
21 | Эпилепсия: |  |
 | а) при наличии частых эпилептических припадков или выраженных психических нарушений | Д | Д | Д | НГ
 | б) при единичных и редких (судорожных и бессудорожных) эпилептических припадках без психических нарушений вне припадка | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает эпилепсию как хроническое заболевание головного мозга с генерализованными или парциальными припадками, психическими эквивалентами или специфическими изменениями личности.

Симптоматическая эпилепсия к этой статье не относится. этом случае освидетельствование проводится по заболеванию, приведшему к развитию судорожного синдрома.

Наличие припадка должно быть подтверждено врачебным наблюдением. В отдельных случаях могут быть приняты во внимание акты, подписанные должностными лицами немедицинского состава и утвержденные командирами (начальниками), если описанный в них припадок и послеприпадочное состояние дают основание считать его эпилептическим. В сомнительных случаях следует запрашивать данные по месту жительства, учебы, работы, военной службы.

При наличии частых (3 и более в год) припадков или психических эквивалентов судорожных припадков, а также прогрессирующих нарушений психики освидетельствование проводится по пункту "а".

При единичных редких (менее 3 в год) припадках, в том числе бессудорожных пароксизмах без эквивалентов и других характерных для эпилепсии психических изменений, освидетельствование проводится по пункту "б".

В случаях когда документами медицинского учреждения подтверждаются эпилептические припадки в прошлом, но за последние 5 лет они не наблюдались, а при обследовании в условиях стационара на электроэнцефалограмме в покое или при функциональных нагрузках выявляются патологические изменения (пароксизмально регистрируемые острые и медленные волны различной амплитуды, комплексы острая медленная волна и др., межполушарная асимметрия), освидетельствование проводится по пункту "6".

В случаях однократных припадков (эпилептическая реакция) любого характера в прошлом или слабо выраженных и редко возникающих малых припадков, бессудорожных пароксизмов или специфических расстройств настроения вопрос о категории годности к военной службе решается только после стационарного обследования.


Болезни нервной системы

 |  | I графа | II графа | III графа | IV графа
22 | БОЛЕЗНИ НЕРВНОЙ СИСТЕМЫ Инфекционные, паразитарные и вирусные болезни центральной нервной системы и их последствия. Поражения головного и спинного мозга при общих инфекциях, острых и хронических интоксикациях и их последствия: |  |
 | а) со значительным нарушением функций или быстро прогрессирующим течением | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | Б ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает первичные и вторичные энцефалиты и энцефаломиелиты, менингиты, воспалительные процессы в головном и спинном мозге, возникшие метастатически или контактно (менингит менингококковый, менингиты серозные, полиомиелит, клещевой и комариный вирусные энцефалиты, рассеянный склероз и др.), а также поражения нервной системы при туберкулезе, сифилисе и др.

К пункту "а" относятся болезни нервной системы, сопровождающиеся глубокими параличами или парезами, выраженным паркинсонизмом, частыми эпилептическими припадками, выраженными распространенными гиперкинезами, частыми приступами кожевниковской или джексоновской эпилепсии, атактическими расстройствами, выраженной гидроцефалией, выраженной ликворной гипертензией, оптикохиазмальный арахноидит с расстройством зрения, а также последствия перенесенного миелита с явлениями паралича или выраженного пареза и т. д. К этому же пункту относятся тяжелые формы поражения нервной системы при раннем и позднем нейросифилисе, паразитарные поражения нервной системы.

К пункту "б" относятся остаточные явления и последствия заболеваний, которые по степени нарушения функций центральной нервной системы ограничивают возможность прохождения военной службы, но не исключают ее полностью (остаточные явления энцефалита, арахноидита с незначительно выраженным гемипарезом в форме понижения силы мышц, небольшого повышения мышечного тонуса; умеренная гидроцефалия, ликворная гипертензия).

К пункту "в" относятся последствия и остаточные явления поражения центральной нервной системы с незначительным нарушением функций, отдельными органическими знаками, сочетающимися с вегетативно-сосудистой неустойчивостью и астеноневротическими проявлениями при безуспешности лечения или затяжных, повторных декомпенсациях болезненных расстройств. При улучшении состояния и восстановлении способности исполнять обязанности военной службы освидетельствование проводится по пункту "г".

Лица, перенесшие туберкулезный менингит, освидетельствуются по пункту "а", "б" или "в", в зависимости от степени нарушения функций центральной нервной системы.

К пункту "г" относятся последствия и остаточные явления поражения нервной системы, при которых имеются незначительные явления астенизации, вегетативно-сосудистая неустойчивость и отдельные стойкие рассеянные органические знаки, не сопровождающиеся расстройством двигательных, чувствительных, координаторных и других функций нервной системы.

Наличие указанных в настоящей статье расстройств должно быть подтверждено медицинскими документами, сведениями характеристик с места работы, учебы или военной службы о влиянии указанных расстройств на трудоспособность или исполнение обязанностей военной службы, а диагноз объективизирован результатами клинических и специальных исследований. Заключение о категории годности к военной службе граждан при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту выносится после стационарного обследования.

При оценке выраженности синдрома внутричерепной гипертензии, кроме показателей давления спинно-мозговой жидкости, учитывается клиника заболевания, наличие застойных изменений на глазном дне, степень расширения желудочковой системы мозга по данным пневмоэнцефалограммы или компьютерной томографии.

Лица с выраженными эмоционально-волевыми или интеллектуально-мнестическими расстройствами, возникшими вследствие перенесенного органического поражения головного мозга, инфекционного заболевания или интоксикации, освидетельствуются по статье 14 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
23 | Травмы головного и спинного мозга и их последствия. Последствия поражений центральной нервной системы внешними фак-торами: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций, а также травма мозга в анамнезе за последние 3 года (подтвержденная медицинским учреждением) | Б-4 | Б | Б ПС, МП, ВДВ, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает ближайшие и отдаленные последствия (под отдаленными последствиями подразумеваются болезненные состояния, возникающие через год или более с момента травмы) травм головного и спинного мозга, осложнения травматических повреждений центральной нервной системы, а также последствия травм от воздушной взрывной волны и воздействия других внешних факторов.

К пункту "а" относятся последствия травматических повреждений с тяжелыми расстройствами функций головного и спинного мозга (ушибы и сдавления мозга, приводящие к стойким параличам или глубоким парезам, нарушению функций тазовых органов и т. п.), а также состояния, при которых в результате повреждения мозгового вещества наступают расстройства корковых функций (афазия, агнозия, апраксия и т. п.). К этому же пункту относятся случаи, когда вследствие травмы развивается травматический арахноидит, приводящий к резкому повышению внутричерепного давления, а также случаи с частыми (3 и более в год) эпилептическими припадками.

К пункту "б" относятся последствия травм головного или спинного мозга, при которых очаговые симптомы и расстройства функций не достигают степени выраженности, предусмотренной пунктом "а" (парез, существенно не ограничивающий функцию конечности: умеренно выраженные мозжечковые расстройства в форме неустойчивости при ходьбе, нистагма, чувствительных нарушений; травматический арахноидит, гидроцефалия с умеренно выраженным или незначительным повышением внутричерепного давления, редкими (менее 3 в год) эпилептическими припадками).

К пункту "в" относятся последствия травматического повреждения головного или спинного мозга, травматический арахноидит без признаков повышения внутричерепного давления, при которых в неврологическом статусе выявляются рассеянные органические знаки (асимметрия черепной иннервации и анизорефлексия, легкие расстройства чувствительности и др.), сочетающиеся со стойкими астеноневротическими проявлениями и вегетативно-сосудистой неустойчивостью. Сюда же относятся старые вдавленные переломы черепа без признаков органического поражения и нарушения функций. Граждане при первоначальной постановке на воинский учет, призыве на военную службу и военнослужащие, проходящие военную службу по призыву, освидетельствуются по пункту "в" только при отсутствии положительной динамики болезненных расстройств от проводимого лечения, а также при затяжных или повторных декомпенсациях. При улучшении состояния, компенсации болезненных проявлений, восстановлении способности выполнять обязанности военной службы освидетельствование проводится по пункту "г".

К пункту "г" относятся отдаленные последствия травм головного и спинного мозга, при которых имеются отдельные рассеянные органические знаки, вегетативно-сосудистая неустойчивость и незначительные явления астенизации без нарушения двигательных, чувствительных, координаторных и других функций нервной системы.

Факт лечения по поводу травмы головного или спинного мозга или ее последствий в анамнезе должен быть подтвержден медицинскими документами, а влияние последствий травмы на трудоспособность или исполнение обязанностей военной службы - характеристиками с места работы, учебы или военной службы.

Лица с выраженными эмоционально-волевыми и интеллектуально-мнестическими расстройствами, возникшими вследствие травмы головного мозга, затрудняющими исполнение обязанностей военной службы, освидетельствуются по статье 14 расписания болезней.

Лица с последствиями поражений центральной нервной системы внешними факторами (радиация, низкие и высокие температуры, свет, повышенное или пониженное давление воздуха или воды, других внешних причин) освидетельствуются по пункту "а", "6", "в" или "г" настоящей статьи, в зависимости от степени нарушений функций центральной нервной системы.

При наличии повреждений и дефектов костей черепа, кроме настоящей статьи, применяются также соответствующие пункты статьи 81 расписания болезней.

Освидетельствование лиц, перенесших острую травму головного или спинного мозга, проводится по статье 28 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
24 | Сосудистые заболевания головного и спинного мозга (субарахноидальные, внутримозговые кровоизлияния, другие внутричерепные кровоизлияния, инфаркт мозга, транзиторная ишемия мозга, последствия сосудистых поражений головного и спинного мозга): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | 6) с умеренным нарушением функций; частые преходящие нарушения мозгового кровообращения | В | В | В | НГ
 | в) с незначительным нарушением функций; редкие преходящие нарушения мозгового кровообращения | В | В | Б, В-ИНД | НГ
 | г) с наличием частых обмороков без признаков органического поражения центральной нервной системы | В | В | Б, В-ИНД | НГ
 | д) с наличием редких обмороков без признаков органического поражения центральной нервной системы | Б-5 | Б | Б | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся повторные инсульты независимо от степени нарушения функций, а также стойкие выпадения функций нервной системы, наступившие вследствие острого нарушения мозгового или спинального кровообращения, дисциркуляторная энцефалопатия III стадии (гемиплегии, глубокие парезы, расстройства речи, памяти, мышления, явления паркинсонизма, эпилептические припадки, нарушение функций тазовых органов и др.).

К пункту "б" относятся множественные артериальные аневризмы после их выключения из кровообращения, артериовенозные аневризмы после эмболизации, искусственного тромбирования или интракраниального удаления, сосудистые поражения головного или спинного мозга с благоприятным течением и умеренной выраженностью очаговых выпадений. К этому же пункту относятся дисциркуляторная энцефалопатия II стадии при церебральном атеросклерозе (слабодушие, головные боли, головокружение, нарушения сна, снижение способности исполнять обязанности военной службы, нарушения эмоционально-волевой сферы при наличии отдельных стойких органических знаков со стороны центральной нервной системы, четкая анизорефлексия, вялая реакция зрачков на свет, пирамидные симптомы и др.), нарушения мозгового кровообращения при гипертонической болезни II стадии, а также частые (3 и более в год) преходящие нарушения мозгового кровообращения.

К пункту "в" относятся одиночные артериальные аневризмы после внутричерепного клиппирования или выключения из кровообращения с помощью баллонизации либо искусственного тромбирования, редкие (не более 2 в год) преходящие расстройства мозгового кровообращения, сопровождающиеся нестойкими очаговыми симптомами со стороны центральной нервной системы (парезы, парестезии, расстройства речи, мозжечковые явления), которые удерживаются не более суток и проходят без нарушения функций нервной системы или углубления имеющихся расстройств. К этому же пункту относятся начальные проявления недостаточности мозгового кровообращения и дисциркуляторная энцефалопатия I стадии в форме псевдоневротического синдрома (эмоциональная неустойчивость, раздражительность, ухудшение памяти, головная боль, головокружение, расстройство сна, шум в ушах и др.), а также различные формы мигрени с частыми (3 и более в год) и длительными (сутки и более) приступами, последствия нарушения спинального кровообращения в виде нерезких расстройств чувствительности или легкого пареза конечностей.

Военнослужащим, проходящим военную службу по контракту, после перенесенного преходящего нарушения мозгового кровообращения при полном восстановлении функций центральной нервной системы в соответствии со статьей 28 расписания болезней могут быть предоставлены отпуск или освобождение.

В отношении освидетельствуемых по графам I, II расписания болезней после перенесенного спонтанного (нетравматического) субарахноидального кровоизлияния заключение выносится по пункту "а". Категория годности к военной службе освидетельствуемых по графе III расписания болезней определяется по пункту "б", а при повторных субарахноидальных кровоизлияниях (независимо от этиологии) освидетельствование проводится по пункту "а".

При аневризмах сосудов головного мозга, явившихся причиной нарушения мозгового кровообращения, и невозможности оперативного лечения или при отказе от него освидетельствование проводится по пункту "а" независимо от степени выраженности остаточных явлений нарушений мозгового кровообращения и функций нервной системы.

При оценке категории годности к военной службе лиц, оперированных по поводу аневризмы сосудов головного мозга, других сосудистых поражений головного или спинного мозга, учитываются радикальность операции, ее эффективность, величина послеоперационного дефекта костей черепа, динамика восстановления нарушенных функций. После хирургического лечения в отношении освидетельствуемых по графам I, II расписания болезней заключение выносится по пункту "а" настоящей статьи, а в отношении освидетельствуемых по графе III по пунктам "а", "б" или "в". При наличии дефекта костей черепа применяются соответствующие пункты статьи 81 расписания болезней.

К пункту "г" относится вегетативно-сосудистая дистония с частыми (1 и более в месяц) кризами, проявляющимися острым малокровием мозга (простые и судорожные обмороки), подтвержденные документами. Лица с обмороками подлежат углубленному обследованию и лечению. Диагноз вегетативно-сосудистой дистонии устанавливается только в тех случаях, когда целенаправленное обследование не выявило других заболеваний, сопровождающихся нарушениями вегетативной нервной системы. Граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту и военнослужащие при наличии обмороков вследствие других заболеваний или расстройств (инфекции, травмы, интоксикации и др.) освидетельствуются по соответствующим статьям расписания болезней. Лица с обмороками не годны к управлению транспортными средствами, к работе на высоте, у движущихся механизмов, огня и воды.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
25 | Прогрессирующие органические заболевания центральной нервной системы, наследственные и дегенеративные болезни центральной нервной системы (церебральные дегенерации, болезнь Паркинсона, другие экстрапирамидные болезни, спиноцеребелярные дегенерации, опухоли головного и спинного мозга, детский церебральный паралич, врожденные аномалии (пороки развития), а также другие нервно-мышечные заболевания: |  |
 | а) со значительным нарушением функций или быстро прогрессирующие | Д | Д | Д | НГ
 | 6) с умеренным нарушением функций или медленно прогрессирующие | В | В | В | НГ
 | в) с незначительным нарушением функций | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся тяжелые по своему характеру врожденные аномалии (пороки развития) и болезни нервной системы, а также болезни с быстро прогрессирующим течением или сопровождающиеся резким нарушением функций (опухоли головного или спинного мозга, сирингомиелия с резко выраженными нарушениями трофики, боковой амиотрофический склероз, миастения, - амиотрофия невральная, спинальная атаксия Фридрейха, мозжечковая атаксия Пьера-Мари, детский церебральный паралич и т. п.).

К пункту "б" относятся болезни, течение которых характеризуется медленным, на протяжении длительного времени (не менее года) нарастанием симптомов (медленно прогрессирующие формы миопатий, тяжелые формы миотонии, сирингомиелия с незначительной атрофией мышц и легким расстройством чувствительности. краниостеноз с синдромом внутричерепной гипертензии и др.).

К пункту "в" относятся легкие формы миотонии, а также крайне медленно прогрессирующие болезни нервной системы, когда объективные признаки выражены в незначительной степени (сирингомиелия с нерезко выраженными диссоциированными расстройствами чувствительности, без атрофии мышц и трофических расстройств) или когда симптомы заболевания длительно удерживаются в одном и том же состоянии.

Лица с доброкачественными оболочечными опухолями головного или спинного мозга после их радикального удаления освидетельствуются по пункту "а", "б" или "в" настоящей статьи в зависимости от степени нарушения функций.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
26 | Болезни периферической нервной системы: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б, СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А ВДВ-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает заболевания и поражения краниальных (кроме II и VIII пар черепных нервов), спинальных нервов, корешков и ганглиев, а также их поражения вторичного характера вследствие интоксикаций, изменений в позвоночнике, мягких тканях и др.

К пункту "а" относятся последствия полиневритов (полиневропатий), плекситов воспалительного и интоксикационного происхождения, опухолей периферических нервов, сопровождающиеся значительно выраженными расстройствами движений, чувствительности и трофики (в соответствии с пояснениями к пункту "а" статьи 27 расписания болезней). К этому же пункту относятся частые (2 и более в год) рецидивирующие и длительно протекающие радикулиты, сопровождающиеся тяжелым и стойким болевым синдромом с двигательными и вегетативно-трофическими нарушениями, требующие продолжительного (4-6 месяцев) стационарного лечения, а также плекситы и тяжелые формы невралгии тройничного нерва при безуспешном лечении.

К пункту "б" относятся заболевания периферических нервов и сплетений, при которых умеренно расстраивается основная функция: стойкий паралич мимических мышц, нарушена функция кисти, ограничено поднятие руки и т. п. К этому же пункту относятся хронические, рецидивирующие радикулиты, плекситы, невропатии, невриты, сопровождающиеся в период обострения вынужденным положением туловища, болями по ходу нервов и т. д. и требующие стационарного лечения в течение 2-3 месяцев.

К пункту "в" относятся рецидивирующие болезни периферических нервов и сплетений с редкими обострениями без тенденции к нарастанию двигательных, чувствительных и трофических расстройств, а также нерезко выраженные остаточные явления, обусловленные перенесенными в прошлом обострениями, незначительно нарушающие функцию конечности.

К пункту "г" относятся остаточные явления болезней периферических нервов в виде незначительных нарушений чувствительности, небольших атрофий или ослабления силы мышц, которые не нарушают функцию конечности и имеют тенденцию к восстановлению.

При вторичных поражениях периферической нервной системы применяются также соответствующие статьи расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
27 | Травмы периферических нервов и их последствия: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-5 | Б | А ВДВ-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся последствия травм или ранений нервных стволов и сплетений при наличии значительно выраженных и стойких двигательных, чувствительных расстройств, расстройств трофики (резко выраженные атрофии мышц при одностороннем процессе: плеча - свыше 4 см, предплечья - свыше 3 см, бедра - свыше 8 см, голени свыше 6 см: хронические трофические язвы, пролежни и т.п.), а также последствия повреждений, которые сопровождаются выраженным болевым синдромом.

К пункту "б" относятся последствия повреждений нервов и сплетений, при которых из-за пареза группы мышц или отдельных мышц умеренно расстраивается основная функция конечности. К этому же пункту относятся параличи мимических мышц вследствие повреждения основного ствола или крупных ветвей лицевого нерва.

К пункту "в" относятся последствия повреждения нервов, сплетений, при которых функция конечности нарушается незначительно (повреждение одного лучевого или локтевого нервов, когда снижена сила разгибателей кисти и ограничена тыльная флексия ее и т. п.).

К пункту "г" относятся последствия повреждения нервов, когда их функции полностью восстановлены, а имеющиеся легкие остаточные явления в форме незначительно выраженных нарушений чувствительности или небольшого ослабления мышц, иннервируемых поврежденным нервом, практически не ограничивают функцию конечности.

После острых травм периферических нервов или оперативного лечения, когда для полного восстановления способности исполнять обязанности военной службы требуется срок не менее 1 месяца, освидетельствование проводится по статье 28 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
28 | Временные функциональные расстройства после острого, обострения хронического заболевания, травмы центральной или периферической нервной системы, а также их хирургического лечения | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

К этой статье относятся состояния после острых инфекционных, паразитарных и других заболеваний, интоксикационных поражений и травм нервной системы, а также острых сосудистых заболеваний головного и спинного мозга. Заключения ВВК о нуждаемости военнослужащих в отпуске по болезни выносятся после перенесенного острого серозного менингита, менингеальной формы клещевого энцефалита, генерализованных форм менингококковой инфекции (менингит, менингоэнцефалит, менингококкцемия), смешанных форм полирадикулоневритов и т. п. с исходом в астеническое состояние, после того как закончено лечение и санирован ликвор. Критерием санации ликвора при менингококковом менингите является уменьшение цитоза ниже 50 клеток при числе лимфоцитов 75 процентов и более.

При неосложненном течении указанных заболеваний и их исходе в полное выздоровление военнослужащим предоставляется освобождение.

В отношении военнослужащих, перенесших сотрясение головного мозга с выраженными клиническими проявлениями или ушиб головного мозга, как правило, выносится заключение о нуждаемости в отпуске по болезни. После отпуска по болезни военнослужащие, проходящие службу в плавсоставе, ВДВ, морской пехоте, в спецсооружениях, подлежат повторному освидетельствованию.

Граждане, перенесшие менингит, менингоэнцефалит, при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту признаются временно не годными к военной службе, если после окончания лечения прошло менее 6 месяцев. При отсутствии резидуальных явлений или при наличии лишь рассеянных органических знаков, не сопровождающихся расстройством функций, граждане при первоначальной постановке на воинский учет, призыве на военную службу по контракту освидетельствуются по пункту "г" статьи 22 расписания болезней.

Граждане после острой закрытой травмы мозга при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту признаются временно не годами к военной службе на 6 или 12 месяцев в зависимости от выраженности нарушения функций.

Освидетельствуемым по графе III расписания болезней после впервые перенесенного острого нарушения мозгового кровообращения, завершившегося восстановлением функции нервной системы или астеническим состоянием, предоставляется отпуск по болезни.


Болезни глаза и придаточного аппарата

 |  | I графа | II графа | III графа | IV графа
29 | БОЛЕЗНИ ГЛАЗА И ПРИДАТОЧНОГО АППАРАТА Болезни век, слезных путей, глазницы, конъюктивиты: |  |
 | а) выраженные анатомические изменения или недостатки положения век, глазницы или конъюнктивы со значительным нарушением зрительных или двигательных функций на обоих глазах | Д | Д | Д | НГ
 | б) то же на одном глазу или умеренно выраженные на обоих глазах; резко выраженные заболевания век, слезных путей, глазницы, конъюнктивы на одном или обоих глазах | В | В | Б, В-ИНД | НГ
 | в) незначительно выраженные анатомические изменения или недостатки положения век, глазницы или конъюнктивы; умеренно или незначительно выраженные заболевания век, слезных путей, глазницы, конъюнктивы на одном или обоих глазах | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает врожденные и приобретенные анатомические изменения или недостатки положения, заболевания век, слезных путей, глазницы и конъюнктивы. Заключение о годности к военной службе, служба в виде, роде войск, службе по военно-учетной специальности выносится в зависимости от степени выраженности анатомических изменений, тяжести течения заболевания, результатов лечения, функций глаза.

К пункту "а" относятся сращения век между собой или глазным яблоком, если они значительно ограничивают движения глаза или препятствуют зрению; заворот век или рост ресниц по направлению к глазному яблоку, вызывающие раздражение глаза: выворот, рубцовая деформация или недостатки положения век (кроме птоза), препятствующие закрытию роговой оболочки, стойкий лагофтальм.

К пункту "6" относятся резко выраженные язвенные блефариты с рубцовым перерождением и облысением краев век; хронические конъюнктивиты с гипертрофией и резко выраженной инфильтрацией. Подслизистой ткани с частыми (не менее 2 в год) обострениями при безуспешном стационарном лечении, хроническое трахоматозное поражение конъюнктивы, а также заболевания слезных путей и рецидивы крыловидной плевы с прогрессирующим нарушением функций глаза, не поддающиеся излечению после неоднократного хирургического лечения в стационаре. Сюда же относится птоз врожденного или приобретенного характера, при котором верхнее веко при отсутствии напряжения лобной мышцы прикрывает больше половины зрачка на одном глазу или более одной трети зрачка на обоих глазах; состояние после реконструктивных операций на слезных путях с введением лакопротеза.

При последствиях трахомы со стойкими нарушениями функций глаза заключение выносится по соответствующим статьям расписания болезней, предусматривающим эти нарушения.

Простой блефарит с отдельными чешуйками и незначительной гиперемией краев век, фолликулярный конъюнктивит с единичными фолликулами, бархатистость конъюнктивы в углах век и в области конъюнктивальных сводов, отдельные мелкие поверхностные рубцы конъюнктивы нетрахоматозного происхождения, а также гладкие рубцы конъюнктивы трахоматозного происхождения без других изменений конъюнктивы, роговицы и без рецидивов трахоматозного процесса в течение года, ложная и истинная крыловидная плева без явлений прогрессирования не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

При весеннем катаре и других аллергических поражениях конъюнктивы в зависимости от степени выраженности, тяжести течения заболевания, частоты обострений и эффективности проводимого лечения освидетельствование проводится по пункту "б" или "в".

Военнослужащим после лечения по поводу острой трахомы отпуск по болезни не предоставляется. При необходимости по статье 36 расписания болезней выносится заключение о нуждаемости в освобождении.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
30 | Болезни склеры, роговицы, радужной оболочки и цилиарного тела, хрусталика, сосудистой и сетчатой оболочки, стекловидного тела, зрительного нерва; внутриглазное инородное тело: |  |
 | а) резко выраженные с прогрессирующим снижением зрительных функций или частыми обострениями на обоих глазах | Д | Д | Д | НГ
 | б) то же на одном глазу или умеренно выраженные на обоих глазах | В | В | Б, В-ИНД | НГ
 | в) умеренно выраженные, непрогрессирующие с редкими обострениями на одном глазу | Б-5 | Б | Б | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает хронические, трудноизлечимые заболевания туберкулезного, дегенеративного, дистрофического и другого происхождения.

В случаях с законченным процессом или непрогрессирующим течением с редкими обострениями (менее 2 в год), а также после пересадки тканей категория годности к военной службе освидетельствуемых по графам I, II, III расписания болезней определяется в зависимости от функций глаза по соответствующим статьям расписания болезней.

При наличии новообразований глаза и его придатков в зависимости от их характера освидетельствование проводится по статьям 8 или 10 расписания болезней. Доброкачественные новообразования, не нарушающие функций глаза, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения, училища, назначению на работу (работе) с РВ, ИИИ, КРТ, источниками ЭМП.

К пункту "а" относятся заболевания с прогрессирующим снижением зрительных функций и не поддающиеся консервативному или хирургическому лечению, состояния после кератопротезирования на одном или обоих глазах, а также, независимо от функций глаза, тапеторетинальные абиотрофии. Пигментная дегенерация сетчатой оболочки с пигментом или без него в сочетании с расстройством темповой адаптации (гемералопией) должна быть подтверждена двукратным выполнением часовой адаптометрии с использованием контрольных методов исследования сумеречного зрения.

При стойком сужении поля зрения снизу и снаружи (по вертикальному и горизонтальному меридианам) от точки фиксации до уровня менее 30 градусов на обоих глазах заключение по всем графам расписания болезней выносится по пункту "а", на одном глазу - по пункту "б"; от 30 градусов и до 45 градусов на обоих глазах - по пункту "б", на одном глазу - по пункту "в".

К пункту "б" относятся хронические увеиты и увеопатии, установленные в стационарных условиях и сопровождающиеся повышением внутриглазного давления, кератоглобус и каратоконус; афакия, артифакия на одном или обоих глазах; наличие дегенеративно-дистрофических изменений на глазном дне (краевая дегенерация сетчатки, множественные хориоретинальные очаги, задняя стафилома и др.) при прогрессирующем снижении зрительных функций глаза, инородное тело внутри глаза, не вызывающее воспалительных или дистрофических изменений.

Во всех случаях при наличии внутриглазных инородных тел вопрос о категории годности к военной службе, службе по военно-учетной специальности офицеров, прапорщиков, мичманов решается не ранее чем через 3 месяца после ранения. При хороших функциях глаза (острота зрения, поле зрения, темновая адаптация и др.), отсутствии воспалительных явлений и признаков металлоза они годны к военной службе с незначительными ограничениями, а к службе в составе экипажей танков, боевых машин пехоты, бронетранспортеров, пусковых установок ракетных частей, водителями транспортных средств, а также к работам, связанным с вибрацией тела, не годны.

При атрофии зрительного нерва категория годности к военной службе, службе по военно-учетной специальности определяется в зависимости от функций глаза (острота зрения, поле зрения и др.).

При призыве на военную службу или поступлении на военную службу по контракту граждане, перенесшие оптикореконструктивные операции на роговице или склере, по статье 36 расписания болезней признаются временно не годными к военной службе, если после операции прошло менее шести месяцев. После операции категория годности их к военной службе определяется по соответствующим статьям расписания болезней в зависимости от состояния функций глаз и документально подтвержденной до операции степени аметропии с учетом результатов ультразвуковой биометрии глазных яблок.

Лица, перенесшие оптикореконструктивные операции на роговице, годны к поступлению в военно-учебные заведения не ранее одного года после операции при отсутствии послеоперационных осложнений и дегенеративно-дистрофических изменений на роговице и глазном дне, а также при условии, что до операции документально подтвержденная степень аметропии была не выше предусмотренной разделом "г" ТДТ.

При афакии, артифакии на одном или обоих глазах заключение в отношении офицеров, прапорщиков, мичманов выносится по статье 35 расписания болезней в зависимости от остроты зрения с практически переносимой коррекцией. Они не годны к поступлению в военно-учебные заведения, к военной службе в ВДВ, плавсоставе, морской пехоте, спецсооружениях, в составе экипажей танков, боевых машин пехоты, водителями транспортных средств и к работе, связанной с вибрацией тела.

Вывих и подвывих хрусталика оцениваются как афакия. Афакия на одном глазу расценивается как двухсторонняя, если на втором глазу имеется помутнение хрусталика, понижающее остроту зрения этого глаза до 0,4 и ниже.

Так называемая цветная переливчивость, радужность, глыбки, зернышки и вакуоли хрусталика, обнаруживаемые только при исследовании со щелевой лампой, а также врожденное отложение пигмента на передней капсуле хрусталика, не понижающее остроту зрения, не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения, училища, поступлению на работу (работе) с РВ, ИИИ, КРТ, источниками ЭМП.

Лица, работающие с РВ, НИИ, КРТ, источниками ЭМП при обнаружении у них при биомикроскопии помутнений под задней капсулой хрусталика и наличии убедительных признаков прогрессирования помутнений хрусталика (значительное увеличение при длительном наблюдении их числа и размера), признаются не годными к работе по военно-учетной специальности.

При стойких абсолютных центральных и парацантральных скотомах на одном или обоих глазах категория годности к военной службе, службе по военно-учетной специальности освидетельствуемых по графам I, II, III, IV определяется в зависимости от состояния функций глаза по соответствующим статьям расписания болезней и ТДТ.

Лица с паренхиматозным кератитом сифилитического происхождения освидетельствуются по пункту "6" статьи 6 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
31 | Отслойка и разрывы сетчатой оболочки: |  |
 | а) нетравматической этиологии на обоих глазах | Д | Д | Д | НГ
 | б) посттравматической этиологии на обоих глазах | В | В | Б, В-ИНД | НГ
 | в) любой этиологии на одном глазу | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся также случаи безуспешного повторного хирургического лечения посттравматической отслойки сетчатой оболочки на обоих глазах при прогрессирующем снижении функций глаз.

Офицеры, прапорщики, мичманы после перенесенной отслойки сетчатой оболочки травматической этиологии на обоих глазах могут быть признаны годными к военной службе с незначительными ограничениями в порядке индивидуальной оценки при условии хороших функций глаза (острота зрения, поле зрения и др.). Они не годны к службе в составе экипажей танков, боевых машин пехоты, бронетранспортеров, пусковых установок ракетных частей, водителями транспортных средств, а также к работам, связанным с вибрацией тела.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
32 | Глаукома: |  |
 | а) в развитой и последующих стадиях на обоих глазах | Д | Д | Д | НГ
 | б) то же на одном глазу | В | В | Б, В-ИНД | НГ
 | в) в начальной стадии, в стадии преглаукомы одного или обоих глаз | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

Диагноз глаукомы должен быть подтвержден в условиях стационара с применением нагрузочных проб. Вопрос о категории годности к военной службе решается после лечения (медикаментозного или хирургического) с учетом степени стабилизации процесса и функций органа зрения (острота зрения, поле зрения, наличие парацентральных скотом, в том числе при нагрузочных пробах, а также экскавация диска зрительного нерва и др.). По данной статье освидетельствуются также лица с вторичной глаукомой.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
33 | Зрительные расстройства, связанные с болезнями мышц глаза, нарушением содружественных движений и цветового зрения: |  |
 | а) стойкий паралич двигательных мышц глазного яблока при наличии диплопии | В | В | Б, В-ИНД | НГ
 | б) то же при отсутствии диплопии; содружественное косоглазие при отсутствии бинокулярного зрения | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ, офицеры, мичманы - ИНД
 | в) дихромазия, цветослабость III и II степени | Б-3 | Б | А | ГД

Пояснение к применению статьи расписания болезней:

К пункту "а" относится также стойкая диплопия после травмы глазницы с повреждением мышц глаза. Если диплопия является следствием какого-либо заболевания, то заключение выносится по основному заболеванию.

При наличии у освидетельствуемых двоения только при крайних отведениях глазных яблок в стороны и вверх заключение выносится по пункту "б", а при взгляде вниз - по пункту "а". К пункту "б" относится также ясно выраженный качательный спазм мышц глазного яблока.

Если нистагм является одним из признаков поражения нервной системы или вестибулярного аппарата, заключение выносится по основному заболеванию. При значительно пониженной остроте зрения заключение выносится по статье 35 расписания болезней. Нистагмоидные подергивания глаз при крайних отведениях глазных яблок не являются препятствием к военной службе, поступлению в военно-учебные заведения, училища, обучению специальности оператора радиолокационной станции или противотанкового управляемого реактивного снаряда, работе с дисплеями и другими блоками отображения информации.

При содружественном косоглазии менее 15 градусов диагноз должен быть подтвержден путем проверки бинокулярного зрения. Наличие бинокулярного зрения является основанием для исключения содружаственного косоглазия.

При альтернирующем косоглазии с хорошим зрением обоих глаз следует воздерживаться от хирургического лечения из-за возможности появления диплопии.

При содружественном косоглазии, паралитическом косоглазии без диплопни и при других нарушениях бинокулярного зрения категория годности к военной службе и годность к службе по военно-учетной специальности определяется в зависимости от функций глаза (острота зрения, поле зрения и др.) по соответствующим статьям расписания болезней и ТДТ.

При диагностике форм и степеней понижения цветоощущения следует руководствоваться Методическими указаниями к пороговым таблицам для исследования цветового зрения, разрешенным к применению в медицинской практике приказом Министерства здравоохранения 1986 г. N 1651.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
34 | Нарушения рефракции и аккомодации: |  |
 | а) близорукость или дальнозоркость любого глаза в одном из меридианов более 12,0 дптр или астигматизм любого вида на любом глазу с разницей рефракции в двух главных меридианах более 6,0 дптр | Д | Д | Д | НГ
 | б) близорукость или дальнозоркость любого глаза в одном из меридианов более 8,0 дптр и до 12,0 дптр или астигматизм любого вида на любом глазу с разницей рефракции в двух главных меридианах более 4,0 дптр и до 6,0 дптр | В | В | Б, В-ИНД | НГ
 | в) близорукость любого глаза в одном из меридианов более 6,0 дптр и до 8,0 дптр | В | В | Б | НГ
 | г) близорукость любого глаза в одном из меридианов более 3,0 дптр и до 6,0 дптр или дальнозоркость любого глаза в одном из меридианов более 6,0 дптр и до 8,0 дптр или астигматизм любого вида на любом глазу с разницей рефракции в двух главных меридианах более 2,0 дптр и до 4.0 дптр | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ
 | д) стойкий спазм, парез или паралич аккомодаци на обоих глазах при безуспешном лечении | В | В | Б | НГ
 | е) то же после успешного стационарного лечения | Б-3 | Б-3 | А ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Вид и степень аномалии рефракции определяется с помощью скиаскопии илирефрактометрии.

В случаях, когда при указанных в настоящей статье аномалиях рефракции по графам II), IV расписания болезней предусмотрена индивидуальная оценка годности к службе в ВДВ, ПС, МП, СС, на подводных лодках, решающее значение придается остроте зрения.

При стойком спазме, парезе или параличе аккомодации необходимо обследование с участием невропатолога, терапевта и врачей других специальностей. Если стойкий спазм, парез или паралич аккомодации обусловлены заболеваниями нервной системы, внутренних органов, то заключение выносится по основному заболеванию.

Спазм аккомодации является функциональным заболеванием, при котором рефракция, выявленная при циклоплегии слабее, чем сила оптимальной отрицательной корригирующей линзы до циклоплегии

При спазме, парезе аккомодации на одном или обоих глазах после безуспешного стационарного лечения категория годности к военной службе определяется по статьям 34 или 35 расписания болезней в зависимости от остроты зрения с коррекцией и степени аметропии, возвращающихся к прежнему уровню после неоднократной циклоплегии.

При стойком параличе аккомодации на одном глазу категория годности к военной службе, службе по военно-учетной специальности определяется в зависимости от функций глаза (острота зрения с коррекцией, поле зрения и др.).

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
35 | Слепота или пониженное зрение: |  |
 | а) острота зрения одного глаза 0,09 и ниже или его слепота при остроте зрения дру-гого глаза 0,3 и ниже, а также отсутствие глазного яблока при остроте зрения другого глаза 0,3 и ниже или острота зрения обоих глаз 0,2 и ниже | Д | Д | Д | НГ
 | б) острота зрения одного глаза В 0,09 и ниже или его слепота при остроте зрения другого глаза 0,4 и выше, а также отсутствие глазного яблока при остроте зрения другого глаза 0,4 и выше или острота зрения одного глаза 0,3 при остроте зрения другого глаза от 0,3 до 0,1 | В | В | Б, В-ИНД | НГ
 | в) острота зрения одного глаза 0,4 В при остроте зрения другого глаза от 0,3 до 0.1 | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

Острота зрения каждого глаза учитывается с коррекцией любыми стеклами, в том числе и комбинированными, а также контактными линзами (в случае хорошей - не менее 20 часов - переносимости, отсутствии диплопии, раздражения глаз), а у офицеров, прапорщиков, мичманов в том числе и интраокулярными линзами. Лица, пользующиеся контактными линзами, должны иметь обычные очки, острота зрения в которых не препятствует прохождению военной службы.

Острота зрения, не препятствующая прохождению военной службы для лиц, освидетельствуемых по графам I, II расписания болезней, для дали с коррекцией должна быть не ниже 0,5 на один и 0,1 на другой глаз или не ниже 0,4 на каждый глаз. В сомнительных случаях острота зрения определяется с помощью контрольных методов исследования.

При коррекции обычными сферическими стеклами, а также при некорригированной анизометропии у освидетельствуемых по всем графам расписания болезней учитывается острота зрения с практически переносимой бинокулярной коррекцией, то есть с разницей в силе стекол для обоих глаз не более 2,0 дптр. Коррекция астигматизма любого вида должна быть проведена цилиндрическими или комбинированными стеклами полностью по всем меридианам.

У поступающих в военно-учебные заведения острота зрения с коррекцией, не превышающей указанного в разделе "г" ТДТ предела рефракции. Определяется только при наличии близорукости, простого или сложного близорукого астигматизма, а при прочих причинах понижения остроты зрения (в том числе при дальнозоркости, дальнозорком или смешанном астигматизме) - без коррекции.

При остроте зрения на каждый глаз для дали без коррекции ниже 0,3 годность к службе в плавсоставе военнослужащих, проходящих военную службу по призыву, определяется индивидуально с учетом мнения командования и врача части. При такой же остроте зрения военнослужащие ВДВ, проходящие военную службу по призыву, признаются не годными к службе в ВДВ, а категория годности к военной службе в ВДВ лиц, освидетельствуемых по графе III расписания болезней, определяется индивидуально.

Военнослужащие плавсостава, проходящие военную службу по контракту, и выпускники военно-морских учебных заведений признаются годными к службе в плавсоставе при остроте зрения с коррекцией для дали не ниже 0,6 на один и 0,5 на другой глаз. Для них допускается хотя бы на одном глазу близорукость или дальнозоркость в меридиане наибольшей аметропии не более 5,0 дптр, а астигматизм любого вида с разницей рефракции в двух главных меридианах не более 3,0 дптр.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
36 | Временные функциональные расстройства органа зрения после острого, обострения хронического заболевания, травмы или хирургического лечения | Г | Г | Г | Г


Болезни уха и сосцевидного отростка

 |  | I графа | II графа | III графа | IV графа
37 | БОЛЕЗНИ УХА И СОСЦЕВИДНОГО ОТРОСТКА Болезни наружного уха | Б-5 | Б | Б, ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К данной статье относятся: экзема наружного слухового прохода и ушной раковины, хронический диффузный наружный отит, экзостозы слухового прохода, приобретенные сужения слухового прохода.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
38 | Негнойный средний отит и болезни слуховой трубы, средний отит с гноетечением, мастоидит, другие болезни среднего уха и сосцевидного отростка: |  |
 | а) двухсторонний или односторонний, с полипами, грануляциями в барабанной полости, кариесом кости или сопровождающийся хроническими заболеваниями носа или околоносовых пазух и стойким нарушением носового дыхания | В | В | Б, В-ИНД | НГ
 | б) двухсторонний или односторонний, не сопровождающийся заболеваниями, указанными в пункте "а" | В | В | Б, ПС, МП, СС-ИНД | НГ
 | в) стойкие сухие перфорации барабанной перепонки, а также другие остаточные явления перенесенного отита | Б-5 | Б | А, ВДВ-ИНД | НГ

Пояснение к применению статьи расписания болезней:

При хронических болезнях среднего уха освидетельствуемым по графам I-IV расписания болезней предлагается лечение.

К пункту "а" относятся состояния после хирургического лечения хронических болезней среднего уха с неполной эпидермизацией операционной полости при наличии в ней гноя, грануляций или холестеатомных масс.

После радикальных или реконструктивно-восстановительных операций на среднем ухе с хорошими результатами военнослужащим предоставляется освобождение, а граждане при первоначальной постановке на воинский учет, призыве на военную службу и поступлении на военную службу по контракту по статье 41 расписания болезней признаются временно не годными к военной службе на 6 месяцев, если после выписки из стационара прошло менее 3 месяцев. При полной эпидермизации послеоперационной полости освидетельствование проводится по пункту "в".

При наличии двухсторонних сухих перфораций барабанной перепонки, сопровождающихся резко выраженным гипертрофическим ринитом, хроническими гнойными или полипозными заболеваниями околоносовых пазух, в отношении освидетельствуемых по графам I, II расписания болезней заключение выносится по пункту "а".

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
39 | Синдром головокружения, другие болезни вестибулярного аппарата: |  |
 | а) стойкие, значительно выраженные вестибулярно-вегетативные расстройства | Д | Д | Д | НГ
 | 6) нестойкие, редко рецидивирующие, умеренно выраженные вестибулярно-вегетативные расстройства | В | В | Б, В-ИНД | НГ
 | в) стойкая и значительно выраженная чувствительность к вестибулярным раздражениям | Б-4 | Б | А, ПС, МП, СС-ИНД, ВДВ-НГ | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся резко выраженные меньероподобные заболевания, а также другие тяжелые формы вестибулярных расстройств органического или функционального характера, приступы которых наблюдались при стационарном обследовании и подтверждены медицинскими документами.

К пункту "б" относятся случаи меньероподобных заболеваний, приступы которых протекают кратковременно с умеренно выраженными вестибулярно-вегетативными расстройствами, существенно не затрудняющими исполнение обязанностей военной службы.

К пункту "в" относятся случаи резко повышенной чувствительности к укачиванию при отсутствии симптомов вестибулярных расстройств и заболеваний других органов.

При повышенной чувствительности к укачиванию нельзя ограничиваться исследованием лишь вестибулярной функции без глубокого всестороннего исследования всего организма, так как вегетативные рефлексы могут исходить не только из ушного лабиринта, но и из других органов.

При решении вопроса о годности к военной службе в плавсоставе необходимо учитывать, что к качке возможно привыкание.

Только в случаях, когда укачивание систематически приводит к потере способности исполнять обязанности военной службы. При отсутствии положительных результатов тренировки и участия в походах по истечении, как правило, не менее одного года, выносится заключение о негодности к службе в плавсоставе. ВВК выносит заключение 6 негодности к службе в плавсоставе, основываясь не только на результатах экспериментального исследования (исследование вестибулярно-вегетативной чувствительности опытом отолитовой реакции в трех плоскостях, методом суммации (кумуляции) раздражения на вращающемся кресле и на качелях Хилова, пробой непрерывной кумуляции ускорений Кориолиса), но и на данных характеристик командования и врача воинской части.

Результаты вестибулометрии оцениваются совместно с невропатологом. При указании на временный ха-рактер вестибулярных расстройств необходимо всестороннее обследование и лечение.

При отборе в плавсостав критерием устойчивости к укачиванию служат результаты исследования отолитовой реакции или пробы непрерывной кумуляции ускорений Кориолиса. Лица, дающие при этих исследованиях вестибулярную реакцию III степени, к службе в плавсоставе не годны.

При оценке результатов исследования вестибулярной функции необходимо учитывать, что даже защитные движения III степени при отсутствии интенсивных вегетативных реакций не могут служить основанием для вынесения заключения о негодности к службе в плавсоставе, так как эта реакция на раздражение вестибулярного аппарата не является стойкой и, как правило, при соответствующих тренировках исчезает.

При освидетельствовании граждан, поступающих в военно-учебные заведения по подготовке летного состава, плавсостава, в воздушно-десантное военное училище, обязательно исследование вестибулярного аппарата трехкратным опытом отолитовой реакции или пробой непрерывной кумуляции ускорений Кориолиса.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
40 | Отосклероз, другие болезни уха, глухота: |  |
 | а) глухота на оба уха или глухонемота | Д | Д | Д | НГ
 | б) глухота на одно ухо при восприятии шепотной речи на расстоянии до 2 м на другое ухо или стойкое понижение слуха при восприятии шепотной речи на расстоянии до 1 м на одно ухо и на расстоянии до 2 м на другое ухо | В | В | Б, В-ИНД | НГ
 | в) глухота на одно ухо при восприятии шепотной речи на расстоянии более 2 м на другое ухо или стойкое понижение слуха при восприятии шепотной речи на расстоянии до 2 м на одно ухо и на расстоянии до 3 м на другое ухо | В | В | В ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Восприятие шепотной речи, не препятствующее прохождению военной службы для лиц, освидетельствуемых по графам I, II расписания болезней, должно быть не менее 1 м на одно ухо и 4 м на другое ухо или 3 м на оба уха. Глухота на оба уха или глухонемота должны быть удостоверены учреждениями здравоохранения, организациями или учебными заведениями для глухонемых. Глухотой следует считать отсутствие восприятия крика у ушной раковины.

При определении степени понижения слуха необходимы кроме обычного исследования шепотной речью многократные (не менее трех) специальные исследования разговорной и шепотной речью, камертонами и тональными пороговыми аудиометриями с обязательным определением барофункции ушей. При подозрении на глухоту на одно или оба уха используют приемы объективного определения глухоты: применение трещотки Барани, опыт Говсеева, Попова, Штенгера, Хилова и др.

После слухоулучшающих операций освидетельствуемым по графе III расписания болезней в отдельных случаях по статье 41 предоставляется отпуск по болезни.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
41 | Временные функциональные расстройства после острого, обострения хронического заболевания, травмы уха, сосцевидного отростка или хирургического лечения | Г | Г | Г | Г


Болезни системы кровообращения

 |  | I графа | II графа | III графа | IV графа
42 | БОЛЕЗНИ СИСТЕМЫ КРОВООБРАЩЕНИЯ Ревматизм, ревматические болезни сердца (ревматический перикардит, миокардит, ревматические пороки митрального, аортального и других клапанов). Неревматические миокардиты, эндокардиты, в т. ч. бактериальный (инфекционный) эндокардит. Другие болезни сердца (кардиомиопатия, нарушения сердечного ритма и проводимости), сопровождающиеся расстройством общего кровообращения: |  |
 | а) III стадии | Д | Д | Д | НГ
 | б) II стадии | Д | Д | В | НГ
 | в) I стадии | В | В | Б, В-ИНД ПС, СС-ИНД | НГ
 | г) без нарушения общего кровообращения | Б-4 | Б | А ВДВ, ПС, МП-ИНД | ГД

Пояснение к применению статьи расписания болезней:

К пункту "а" наряду с заболеваниями сердечно-сосудистой системы с расстройством общего кровообращения III стадии относятся:
- комбинированные и сочетанные приобретенные пороки сердца, независимо от стадии нарушения общего кровообращения;

- - аортальные пороки сердца при наличии недостаточности общего кровообращения. При отсутствии недостаточности общего кровообращения заключение о категории годности к военной службе в отнощении граждан, освидетельствуемых по графам I, II, выносится по пункту "а", в отношении освидетельствуемых по графе III - по пункту "в";

- обширная облитерация перикарда;

- сочетание нарушения общего кровообращения II стадии и коронарного кровообращения II степени;

- изолированный стеноз левого атриовентрикулярного отверстия;

- застойная и констриктивная кардиомиопатия;

- последствия оперативных вмешательств на клапанном аппарате сердца при наличии недостаточности общего кровообращения;

- отдельные стойкие неподдающиеся лечению нарушения ритма сердца и проводимости (полная AV-блокада, политопная желудочковая экстрасистолия, пароксизмальные тахиаритмии).

К пункту "б" относятся заболевания сердца, сопровождающиеся недостаточностью общего кровообращения II стадии. Лица со стойкими нарушениями ритма сердца и проводимости, а также с пароксизмальными тахиаритмиями при различных заболеваниях сердечно-сосудистой системы освидетельствуются по пункту "а", "б" или "в" в зависимости от стадии недостаточности общего и (или) степени недостаточности коронарного кровообращения.

К стойким нарушениям ритма сердца относятся аритмии, требующие антиаритмической терапии и возобновляющиеся после прекращения лечения, или рефрактерные к нему; синдром WPW.

К стойким нарушениям проводимости относятся постоянные (фиксированные) или перемежающиеся (интермитирующие) формы АV-блокады I и II степени, полные блокады ножек пучка Гиса, синдром слабости синусового узла.

Функциональная (вагусная) АV-блокада I степени (нормализация АV-проводимости возникает при физической нагрузке или после внутривенного введения 0,5-1 мг атропиносульфата), неполная блокада правой ножки пучка Гиса, синдром СLС не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

Освидетельствуемые по графе I, II расписания болезней с изолированными приобретенными пороками сердца (за исключением указанных в пункте "а" данной статьи), при недостаточности общего кровообращения или без нее освидетельствуются по пункту "б" или "в".

К пункту "в" относятся повторные атаки ревматизма, первичный пролапе митрального или других клапанов сердца, миокардитический кардиосклероз, сопровождающиеся стойким нарушением ритма сердца и (или) проводимости и (или) недостаточностью общего кровообращения I стадии, а также гипертрофическая кардиомиопатия без недостаточности кровообращения. По этому же пункту проводится освидетельствование после хирургического лечения по поводу врожденных или приобретенных пороков сердца при отсутствии недостаточности общего кровообращения.

Недостаточность общего кровообращения I стадии должна быть объективизирована кардиогемодинамическими показателями, выявляемыми функциональными пробами.

Освидетельствуемые по графе I расписания болезней, перенесшие первичный активный ревматизм, по статье 48 расписания болезней признаются временно не годными к военной службе на 12 месяцев после выписки из медицинского учреждения. В последующем, при отсутствии признаков поражения сердца и других органов, они освидетельствуются по пункту "г" настоящей статьи. Освидетельствуемые по графе II расписания болезней, перенесшие первичный активный ревматизм, по пункту "в" настоящей статьи признаются ограниченно годными к военной службе.

К пункту "г" относятся стойко компенсированные исходы заболеваний мышцы сердца, миокардиосклероз, первичный пролапс митрального и других клапанов сердца без недостаточности кровообращения и стойких нарушений ритма сердца и проводимости.

Перенесенные неревматические миокардиты без исхода в миокардиосклероз и при отсутствии нарушений ритма сердца и проводимости не являются основанием для применения настоящей статьи, не препятствуют поступлению в военно-учебные заведения и училища.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
43 | Гипертоническая болезнь (эссенциальная гипертония, ги-пертоническая болезнь с преимущественным поражением сердца, почек, сосудов головного мозга): |  |
 | а) III стадии | Д | Д | Д | НГ
 | б) II стадии | В | В | Б, В-ИНД | НГ
 | в) I стадии | В | В | Б, ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся медленно прогрессирующая форма гипертонической болезни III стадии и быстро прогрессирующая (злокачественная) форма гипертонической болезни.

Третья стадия гипертонической болезни характеризуется стабильно высокими показателями артериального давления, в первую очередь диастолического (115 мм рт. ст. и выше) и систолического (210-230 мм рт. ст. и выше); показатели артериального давления могут быть снижены у лиц, перенесших инфаркт миокарда или инсульт. В клинической картине преобладают тяжелые сосудистые расстройства, обусловленные атеросклерозом сосудов сердца, мозга, почек и глазного дна с развитием необратимых или малообратимых изменений (левожелудочковая недостаточность, инфаркт миокарда, инсульт, ангиоретинопатия, снижение почечного кровотока и клубочковой фильтрации, гематурия, протеинурия) с резким нарушением функции органов и систем.

При тяжелых осложнениях гипертонической болезни, вызывающих нарушения функций других органов и систем, следует также применять соответствующие статьи расписания болезней.

К пункту "б" относится гипертоническая болезнь II стадии со стойко повышенными показателями артериального давления, не достигающими нормальных цифр без проведения постоянной медикаментозной терапии. Вторая стадия гипертонической болезни характеризуется гипертрофией миокарда левого желудочка с признаками его перегрузки, гипоксии или ишемии, выявляемой как посредством клинических данных, так и при проведении инструментальных исследований и дозированных нагрузочных проб. Характерными признаками II стадии гипертонической болезни являются, наряду с кардиальными, церебральные расстройства, динамические нарушения мозгового кровообращения с преходящими двигательными, чувствительными, речевыми, мозжечковыми, вестибулярными и другими расстройствами. Функции органов и систем умеренно нарушены.

К пункту "в" относится гипертоническая болезнь I стадии, которая характеризуется повышением артериального давления (в покое): диастолического от 95 до 104 мм рт. ст., систолического от 160 до 179 мм рт. ст. Артериальное давление лабильно, заметно меняется в течение суток. Периодически могут возникать подъемы артериального давления выше указанных цифр. Спонтанная нормализация артериального давления возможна (во время отдыха, пребывания больного в отпуске), но она не продолжительна, наступает медленно. В клинической картине обычно отсутствуют органические изменения со стороны сердца, головного мозга, почек. Изменения на глазном дне непостоянны. Функции органов и систем нарушены незначительно или не нарушены.

Диагноз гипертонической болезни у освидетельствуемых по графе II, II расписания болезней должен быть подтвержден стационарным обследованием и результатами предыдущего диспансерного наблюдения в течение не менее 6 месяцев. При впервые выявленной артериальной гипертензии с вышеуказанными показателями артериального давления и недостаточном сроке наблюдения диагноз гипертонической болезни стадии должен быть подтвержден в специализированном кардиологическом отделении.

В каждом случае гипертонической болезни проводится дифференциальная диагностика с симптоматическими гипертензиями. Лица с симптоматической артериальной гипертензией освидетельствуются по основному заболеванию.

N 7статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
44 | Ишемическая болезнь сердца: постинфарктный кардиосклероз, стенокардия, другие острые и подострые формы хронической ишемической болезни сердца (коронарный атеросклероз, атеросклеротический кардиосклероз, аневризма сердца), сопровождающиеся расстройством общего и (или) коронарного кровообращения: |  |
 | а) III степени | Д | Д | Д | НГ
 | б) II степени | В | В | Б, В-ИНД | НГ
 | в) I степени | В | В | Б, В-ИНД, ПС, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся:
- нарушение коронарного кровообращения III степени;

- сочетание нарушения коронарного кровообращения II степени и общего кровообращения II стадии.

К этому же пункту относятся (независимо от степени выраженности коронарной недостаточности и состояния кровообращения):
- аневризма сердца или крупноочаговый кардиосклероз, развившийся в результате обширного трансмурального или повторных инфарктов миокарда;

- отдельные стойкие, не поддающиеся лечению, формы нарушения ритма и проводимости сердца (полная АV-блокада, пароксизмальные тахиаритмии, политопная желудочковая экстрасистолия) вследстие ишемической болезни сердца.

Степень коронарной недостаточности должна быть объективизирована:
- при коронарной недостаточности II степени - анамнезом (учащение приступов стенокардии, на фоне которых возникают преходящие очаговые изменения миокарда или инфаркт миокарда), данными обследования (снижение толерантности к физической нагрузке и стойкие или преходящие изменения на ЭКГ - смещение сегмента SТ по ишемическому типу, снижение или инверсия зубца Т, возникновение нарушений ритма сердца и проводимости). При коронарографии выявляется окклюзия или выраженный стеноз (более 75 процентов) одной крупной коронарной артерии;

- при коронарной недостаточности III степени - анамнезом (приступы стенокардии возникают до 10-15 раз в сутки под влиянием незначительного напряжения, нередко в покое, ночью во время сна, иногда соровождаются сердечной астмой), на ЭКГ - выраженные изменения миокарда с расстройством ритма и проводимости, при велоэргометрии - толерантность к физической нагрузке низкая, на ЭКГ - смещение сегмента SТ книзу на 2 мм и более или подъем SТ, инверсия Т, восстановительный период более 10 мин. При коронарографии - распространенный стенозирующий процесс или поражение ствола левой коронарной артерии более 50 процентов; высокое изолированное поражение передней межжелудочковой ветви левой коронарной артерии.

Освидетельствуемые по графе (III расписания болезней после имплантации искусственного водителя ритма, перенесшие аорто-коронарное шунтирование, по пункту "а" признаются не годными к военной службе. В отдельных случаях при этих состояниях офицеры, не достигшие предельного возраста пребывания на военной службе, при сохраненной способности исполнять обязанности военной службы могут быть освидетельствованы по пункту "б".

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
45 | Болезни и последствия повреждений аорты, магистральных, периферических артерий и вен, лимфатических сосудов (атеросклероз облитерирующии, аневризмы, флебиты, флеботромбозы, варикозная и посттромботическая болезнь, синдром полой вены, ангиотрофоневрозы, гемангиомы, лимфедема): |  |
 | а) со значительным нарушением кровообращения и функций | Д | Д | Д | НГ
 | 6) с умеренным нарушением кровообращения и функций | В | В | В | НГ
 | в) с незначительным нарушением кровообращения и функций | В | В | Б, ПС, СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения кровообращения и функций | Б-4 | Б | А ВДВ, МП-НГ, СС-ИНД, НГ | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

По показаниям освидетельствуемым по графам I-III расписания болезней предлагается хирургическое лечение. При неудовлетворительных результатах лечения или отказе от него категория годности к военной службе определяется в зависимости от выраженности патологического процесса.

К пункту "а" относятся артериальные и артериовенозные аневризмы магистральных сосудов, облитерирующий атеросклероз, эндартериит, тромбангиит, аортоартериит при декомпенсированных ишемиях конечностей (гангренозно-некротическая стадия); атеросклероз брюшной аорты с частичной или полной облитерацией просвета ее висцеральных ветвей, подвздошных артерий с резким нарушением функций органов и дистального кровообращения; тромбоз воротной или полой вены; часто рецидивирующий тромбофлебит, флеботромбоз, посттромботическая и варикозная болезнь нижних конечностей с явлениями хронической венной недостаточности IV степени (недостаточность клапанов глубоких, подкожных и коммуникантных вен с наличием постоянной отечности, гиперпигментации и истончения кожи, индурации, дерматита или язв); слоновость (лимфедема) IV степени; ангиотрофоневрозы III стадии (гангренозно-некротической); последствия реконструктивных операций на крупных магистральных (аорта, подвздошная, бедренная, брахиоцефальная артерии, воротная или полая вена) и периферических сосудах при сохраняющемся выраженном нарушении кровообращения и прогрессирующем течении заболевания.

К пункту "б" относятся облитерирующий эндартериит, тромбангиит, аортоартериит и атеросклероз сосудов нижних конечностей II стадии; посттромбофлебитическая или варикозная болезнь с наличием хронической венной недостаточности II степени (отечность стоп и голеней, не исчезающая полностью за период ночного отдыха, зуд, гиперпигментация, истончение кожи); слоновость (лимфедема) III степени; ангиотрофоневрозы II стадии с продолжительным болевым синдромом, посинением пальцев, скованностью движений на холоде при безуспешном повторном стационарном лечении; последствия реконструктивных операций на магистральных и периферических сосудах с незначительным нарушением кровообращения; варикозное расширение вен семенного канатика III степени (канатик опускается ниже нижнего полюса атрофированного яичка, имеются постоянный болевой синдром, нарушение сперматогенеза, протеинурия, гематурия). Военнослужащие, проходящие военную службу по контракту, при наличии варикозного расширения вен семенного канатика III степени освидетельствуются по пункту "в".

К пункту "в" относятся облитерирующий эндартериит, тромбангиит, атеросклероз сосудов нижних конечностей I стадии: посттромботическая или варикозная болезнь нижних конечностей с явлениями хронической венной недостаточности II степени (периодическая отечность стоп и голеней после длительной ходьбы или стояния, исчезающая за период ночного или дневного отдыха); лимфедема II степени; рецидивное (после повторного хирургического лечения) варикозное расширение вен семенного канатика II степени, если освидетельствуемый отказывается от дальнейшего лечения (для освидетельствуемых по графе III расписания болезней применяется пункт "г"). Однократный рецидив варикозного расширения вен семенного канатика не является основанием для применения пункта "в". При варикозном расширении вен семенного канатика II степени канатик опускается ниже верхнего полюса яичка, атрофии яичка нет.

К пункту "г" относятся варикозная болезнь нижних конечностей без признаков венной недостаточности (I степень), лимфедема I степени (незначительный отек тыла стопы, уменьшающийся или исчезающий за период ночного или дневного отдыха); варикозное расширение вен семенного канатика II Степени; ангиотрофоневрозы I стадии.

Расширение вен нижних конечностей на отдельных участках в виде цилиндрических или извитых эластических выпячиваний без признаков венной недостаточности, варикоцеле I степени не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступле| нию в военно-учебные заведения и училища.

После ранений и других повреждений крупных магистральных артерии с полным восстановлением кровообращения и функций в отношении освидетельствуемых по графам I, II расписания болезней применяется пункт "в", а по графе III расписания болезней - пункт "г". Диагноз заболеваний и последствий повреждений сосудов должен отражать стадию процесса и степень функциональных нарушений. Экспертное заключение выносится после обследования с применением методов, дающих объективные показатели (реовазография с нитроглицериновой пробой, ангио-, флебо-, лимфография и др.).

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
46 | Геморрой: |  |
 | а) с частыми обострениями и вторичной анемией | В | В | Б, В-ИНД | НГ
 | 6) с выпадением узлов I и II стадии | В | В | Б | НГ
 | в) с редкими обострениями при успешном лечении | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

При наличии показаний освидетельствуемым по графам I-III расписания болезней предлагается хирургическое или консервативное лечение. В случае неудовлетворительных результатов лечения или отказе от него освидетельствование проводится по пункту "а", "б" или "в" в зависимости от выраженности вторичной анемии и частоты обострений.

К частым обострениям геморроя относятся случаи, когда освидетельствуемый 3 и более раз в году находится на стационарном лечении с длительными (1 месяц и более) сроками госпитализации по поводу кровотечения, тромбоза и воспаления II-III степени или выпадения геморроидальных узлов, а также когда заболевание осложняется повторными кровотечениями, требующими стационарного лечения.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
47 | Нейроциркуляторная дистония (гипертензивного, гипотензивного, кардиального или смешанного типа): |  |
 | а) при стойких значительно выраженных вегетативно-сосудистых расстройствах и нарушениях сердечного ритма | В | В | Б | НГ
 | б) при стойких умеренно выраженных нарушениях | Б-4 | Б | А ПС, МП, ВДВ, СС-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Для нейроциркуляторной дистонии характерен синдром вегетативно-сосудистых расстройств с неадекватной реакцией артериального давления на какие-либо раздражители. Нейроциркуляторную дистонию гипотензивного типа следует отличать от физиологической гипотонии здоровых людей, которые не предъявляют никаких жалоб, сохраняют трудоспособность и способность исполнять обязанности военной службы при показателях артериального давления 90/50 - 100/60 мм рт. ст. Такие лица признаются годными к военной службе. Во всех случаях следует исключить симптоматическую гипотонию, обусловленную болезнями эндокринной системы, желудочно-кишечного тракта, легких и др.

Диагноз нейроциркуляторной у освидетельствуемых по графам I, II расписания болезней должен быть установлен при стационарном обследовании с участием невропатолога, окулиста, а при необходимости врачей других специальностей. Граждане при первоначальной постановке на воинский учет с любой формой нейроциркуляторной дистонии по статье 48 расписания болезней признаются временно не годными к военной службе и назначаются на лечение.

К пункту "а" относится нейроциркуляторная дистония:
- гипертензивного типа с лабильностью артериального давления, при наличии постоянных жалоб и стойких, резко выраженных вегетативно-сосудистых расстройств, не поддающихся лечению и значительно снижающих трудоспособность и способность исполнять обязанности военной службы:

- гипотензивного типа со стойкой фиксацией артериального давления ниже 100/60 мм рт. ст. при наличии постоянных жалоб, стойких, резко выраженных вегетативно-сосудистых расстройств, стойкого нарушения сердечного ритма, не поддающихся лечению и значительно снижающих трудоспособность и способность исполнять обязанности военной службы;

- кардиального типа при наличии стойких кардиалгий, сопровождающихся выраженными вегетативно-сосудистыми расстройствами, стойкими нарушениями ритма сердца при безуспешности повторного стационарного лечения (характеристика стойких нарушений ритма сердца приведена в пояснениях к статье 42 расписания болезней).

К пункту "6" относится нейроциркуляторная дистония любого типа с умеренно выраженными проявлениями, в том числе преходящими нарушениями ритма сердца, не снижающими трудоспособность и способность исполнять обязанности военной службы.

При наличии 5 и более экстрасистол в минуту необходимо стационарное обследование.

Редкие одиночные экстрасистолы покоя и синусовая аритмия функционального характера не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

При нарушениях сердечного ритма вследствие органических изменений миокарда (воспалительного, дистрофического или другого характера) освидетельствование проводится по статье 42 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
48 | Временные функциональные расстройства после хирургического лечения, перенесенного острого, обострения хронического заболевания системы кровообращения | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

Военнослужащие, проходящие военную службу по призыву, признаются временно не годными к военной службе в случаях, когда у них по завершении стационарного лечения по поводу неревматических миокардитов не выявлено стойких и объективных признаков поражения сердца (недостаточность кровообращения, различные формы нарушения ритма сердца и проводимости).

Освидетельствуемые по графе I расписания болезней после перенесенного неревматического миокардита признаются временно не годными к военной службе на 6 месяцев после выписки из медицинского учреждения.

Заключение о нуждаемости в отпуске по болезни для освидетельствуемых по графе III расписания болезней выносится после активного ревматизма, неревматических миокардитов, инфаркта миокарда, а также после операции на сердце, коронарных сосудах, крупных магистральных и периферических сосудах с нарушением функций временного характера, когда для завершения реабилитационного лечения и полного восстановления способности исполнять обязанности военной службы требуется срок не менее месяца.

После обострения хронической ишемической болезни (затяжные приступы стенокардии, преходящие нарушения ритма сердца и проводимости, преходящие формы сердечной недостаточности), гипертонической болезни (состояние после гипертонических кризов), электроимпульсной терапии при купировании аритмий сердца в отношении освидетельствуемых по графе III расписания болезней выносится заключение о нуждаемости в освобождении.


Болезни кожи и подкожной клетчатки

 |  | I графа | II графа | III графа | IV графа
62 | БОЛЕЗНИ КОЖИ И ПОДКОЖНОЙ КЛЕТЧАТКИ. Инфекции и другие воспалительные болезни кожи и подкожной клетчатки: |  |
 | а) трудно поддающиеся лечению распространенные формы хронической экземы, диффузный нейродермит с распространенной лихенификацией кожного покрова, пузырчатка, герпетиформный дерматит | Д | Д | Д | НГ
 | 6) распространенный псориаз, распространенная абсцедирующая и хроническая язвенная пиодермия, ограниченные и часто рецидивирующие формы экземы, диффузный нейродермит с очаговой лихенификациеи кожного покрова, дискоидная красная волчанка, фотодерматиты | В | В | Б, В-ИНД | НГ
 | в) ограниченные, редко рецидивирующие формы экземы, ограниченные формы псориаза | В | В | Б | НГ
 | г) ограниченные формы экземы в стойкой ремиссии | Б-4 | Б | А | НГ

Пояснение к применению статьи расписания болезней:

К пункту "б" относятся также множественные конглобатные акне; ограниченные, но крупные бляшки псориаза на голове и открытых участках кожи. Крупной следует считать бляшку псориаза размером с ладонь больного и более.

Часто рецидивирующими формами кожных заболевании считаются такие формы, при которых обострения возникают 2 и более раз в год.

К редко рецидивирующим формам относятся случаи обострения болезней кожи не менее одного раза в год на протяжении последних трах лет.

К пункту "г" относятся ограниченные формы экземы при отсутствии рецидива в течение последних трех лет.

Наличие атопического дерматита (экссудативного диатеза, детской экземы, нейродермита) в анамнезе при отсутствии рецидива в течение последних 10 лет не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения и училища.

Распространенные формы кожных заболеваний характеризуются диссеминированными высыпаниями на значительной (более 50 процентов) поверхности кожного покрова. Под ограниченными формами указанных в пункте "в" кожных заболеваний понимаются единичные очаги поражения различной локализации, в том числе и в различных анатомических областях, площадью до ладони больного. При экземе поражение одной из анатомических областей (стопа, голень, кисть, голова и др.) расценивается как ограниченное.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
63 | Другие болезни кожи и подкожной клетчатки: |  |
 | а) распространенные и тотальные формы гнездной плешивости и витилиго | В | В | А, ВДВ, ПС, МП, СС-ИНД | НГ
 | б) хроническая крапивница, рецидивирующие отеки Квинке | В | В | Б, В-ИНД | НГ
 | в) ограниченная скоеродермия, доминантный вульгарный ихтиоз | В | В | Б | НГ
 | г) ограниченные формы гнездной плешивости, витилиго, ксеродермия, фолликулярный ихтиоз | Б-4 | Б | А | НГ

Пояснение к применению статьи расписания болезней:

Под распространенной формой гнездной плешивости понимается наличие более трех очагов облысения размером не менее 10 см в диаметре каждый, а при слиянии плешин - отсутствие роста волос на площади свыше 50 процентов волосистой части головы.

Под распространенной формой витилиго понимается наличие множественных депигментированных пятен на кожном покрове различных анатомических областей.

К пункту "а" также относятся очаги витилиго на лице, представляющие косметический дефект.

Освидетельствуемые по графам I, II расписания болезней, страдающие рецидивирующими отеками Квинке и (или) хронической крапивницей, в случаях непрерывного рецидивирования, волдырей (уртикарий) на протяжении не менее 2 месяцев и после безуспешного стационарного лечения освидетельствуются по пункту "б".Освидетельствование лиц с ограниченной склеродермией проводится лишь при бляшечной форме этого заболевания вне зависимости от локализации, количества и размеров очагов поражения. Разновидность ограниченной склеродермии - "болезнь белых пятен" не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения и училища.


Болезни костно-мышечной системы и соединительной ткани

 |  | I графа | II графа | III графа | IV графа
64 | БОЛЕЗНИ КОСТНО-МЫШЕЧНОЙ СИСТЕМА И СОЕДИНИТЕЛЬНОЙ ТКАНИ Диффузные болезни соединительной ткани, ревматоидный артрит, болезнь Бехтерева, болезнь Рейтера, узелковый периартериит, гранулематоз Вегенера, другие системные заболевания соединительной ткани, псориатическая артропатия и другие артриты, связанные с инфекцией (реактивные артриты): |  |
 | а) со значительным нарушением функций, стойкими и выраженными изменениями | Д | Д | Д | НГ
 | б) с умеренным нарушением функций и частыми обострениями | Д | Д | В | НГ
 | в) с незначительным нарушением функций и редкими обострениями | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся диффузные болезни соединительной ткани, системная красная волчанка, системная склеродермия, дермато(поли)миозит, эозинофильный фасциит, болезнь Шегрена, смешанное заболевание соединительной ткани, а также системные васкулиты, узелковый периартериит, синдром Вегенера, синдром Бехчета вне зависимости от выраженности изменений со стороны органов и систем, частоты обострений и степени функциональных нарушений. К этому же пункту относятся ревматоидный артрит и анкилозирующий спондилоартрит (болезнь Бехтерева) со значительными нарушениями функций или их системные формы со стойкой утратой способности исполнять обязанности военной службы.

К пункту "б" относятся медленно прогрессирующие формы воспалительных заболеваний суставов и позвоночника с умеренно выраженными экссудативно-пролиферативными изменениями и функциональной недостаточностью суставов при отсутствии системных проявлений. К этому же пункту относятся начальные формы ревматоидного артрита и болезни Бехтерева при наличии клинико-лабораторных признаков активности процесса.

К пункту "в" относятся хронические заболевания суставов и позвоночника с редкими (1 в год и реже) обострениями. По этому же пункту освидетельствуются военнослужащие, проходящие военную службу по призыву, с затяжным (6 месяцев и более) течением острых воспалительных артропатий при сохраняющихся экссудативно-пролиферативных изменениях суставов, лабораторных признаках активности процесса и безуспешном лечении.

При хронических формах болезни Рейтера и других хронических артритах, связанных с инфекцией (реактивные артриты), а также псориатаческом артрите категория годности к военной службе определяется по пункту "а", "б" или "в" в зависимости от поражения других органов и систем, состояния функции суставов в соответствии с таблицей оценки объема движений (смотри пояснения к статье 65 расписания болезней).

Хронические формы реактивных артритов при отсутствии обострения заболевания более пяти лет и без нарушения функции суставов не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

После острых воспалительных заболеваний суставов освидетельствование проводится по статье 86 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
65 | Хирургические болезни и поражения крупных суставов, хрящей, остеопатии и приобретенные костно-мышечные деформации (внутрисуставные поражения коленного сустава, остеомиелит, пе-риостит, другие инфекционные поражения костей, деформирующий остеит и остеопатии. остеохондропатии, другие болезни и пораже-ния суставов, костей и хрящей): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Заключение о категории годности к военной службе при заболеваниях костей и суставов выносится, как правило, после стационарного обследования и лечения. При этом необходимо учитывать склонность заболевания к рецидивам или прогрессированию, стойкость выздоровления и особенности военной службы. При неудовлетворительных результатах лечения или отказе от него заключение выносится по пункту "а", "б" или "в" в зависимости от функции конечности или сустава.

К пункту "а" относятся анкилоз крупного сустава или дефект костей, образующих сустав и вызывающий его нестабильность; значительное ограничение движений или патологическая подвижность; выраженный деформирующий остеоартроз крупных суставов со стойким болевым синдромом и атрофией мышц конечностей; остеомиелит с наличием секвестральных полостей, секвестров, длительно незаживающих или часто (2 и более в год) открывающихся свищей.

При анкилозах крупных суставов в функционально выгодном положении или при хорошей функциональной компенсации категория годности к военной службе лиц, освидетельствуемых по графе III расписания болезней, определяется по пункту "б".

К пункту "б" относятся частые (более 3 в год ) вывихи крупных суставов, возникающие вследствие незначительных физических нагрузок, с выраженной неустойчивостью (разболтанностью) или рецидивирующим синовитом сустава, сопровождающиеся умеренно выраженной атрофией мышц конечности: деформирующий остеоартроз в одном из крупных суставов с выраженным болевым синдромом; посттравматическая деформация суставных концов костей; остеомиелит (в том числе и первично хронический) с ежегодными обострениями; гиперостозы, препятствующие движению конечности или ношению стандартной военной формы одежды, обуви или снаряжения.

К пункту "в" относятся редко (не более 3 в год) возникающие вывихи, неустойчивость и синовит суставов вследствие умеренных физических нагрузок или повторной травмы; остеомиелит с редкими (раз в 2-3 года) обострениями при отсутствии секвестральных полостей и секвестров.

При хондропатиях с незаконченным процессом граждане при первоначальной постановке на воинский учет. призыве и поступлении на военную службу по контракту по статье 86 расписания болезней признаются временно не годными к военной службе, в последующем заключение о их годности выносится в зависимости от результатов лечения по пункту "в" или "г" настоящей статьи.

Остеомиелитический процесс считается законченным при отсутствии обострения, секвестральных полостей и секвестров в течение трех и более лет.

Повторение вывиха крупного сустава должно быть удостоверено медицинскими документами и рентгенограммами сустава до и после вправления вывиха. Нестабильность вследствие повреждения связок и капсулы сустава подтверждается клинически и рентгенологически.

По поводу нестабильности суставов освидетельствуемым предлагается хирургическое лечение. После успешного лечения граждане при призыве на военную службу и поступлении на военную службу по контракту по статье 86 расписания болезней признаются временно не годными к военной службе на 6 месяцев.

После хирургического лечения нестабильности коленного сустава освидетельствование проводится по пункту "а", "б" или "в".

После успешного хирургического лечения в отношении военнослужащих выносится заключение о нуждаемости в отпуске по болезни с последующим освобождением от строевой, физической подготовки и управления всеми видами транспортных средств на 6 месяцев, а после лечения нестабильности коленного сустава, обусловленной повреждением связок и капсулы, - на 12 месяцев.

При кистозном перерождении костей, отсекающем остеохондрозе крупного сустава предлагается оперативное лечение. При отказе от оперативного лечения или неудовлетворительных его результатах заключение о категории годности к военной службе выносится в зависимости от степени нарушения функций конечности или сустава.

Лица с болезнью Осгуд-Шлаттера без нарушения функции суставов признаются годными к военной службе, освидетельствуемым по графе I, II расписания болезней в соответствии с ТДТ устанавливается показатель предназначения "3".

При оценке объема движений в суставах руководствоваться Таблицей оценки объема движений в суставах (Таблица N 3).

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
66 | Болезни позвоночника и их последствия (спондилез и связанные с ним состояния, болезни межпозвонковых дисков, другие болезни позвоночника - искривление и другие приобретенные деформации позвоночника): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б, ПС, МП, СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А, ПС, МП-ИНД, ВДВ-НГ | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся инфекционный спондилит с частыми (3 и более в год) обострениями; спондилолистез III-IV степени (смещение больше половины поперечного диаметра тела позвонка) с постоянным выраженным болевым синдромом и нестабильностью позвоночника; деформирующий спондилез шейного отдела позвоночника, сопровождающийся нестабильностью; деформирующий спондилез грудного и поясничного отделов позвоночника, сопровождающийся глубокими пара- и тетрапарезами с нарушением функции сфинктеров, с синдромами амиотрофического бокового склероза, полиомиелитическим, каудальным, сосудистым, компрессионным, выраженным болевым синдромом и статодинамическими нарушениями после длительного (не менее 3 месяцев в год) лечения без стойкого клинического эффекта, что подтверждается характеристиками командования, данными диспансерного наблюдения (медицинской характеристики); искривления позвоночника (кифозы, сколиозы IV степени и др.) с резкой деформацией грудной клетки (реберный горб и др.) и дыхательной недостаточностью III степени по рестриктивному типу.

Характер патологических изменений позвоночника должен быть подтвержден многоосевыми, нагрузочными и функциональными рентгенологическими и другими исследованиями.

К пункту "б" относятся остеохондропатии позвоночника (кифозы, структурные и неструктурные сколиозы III степени) с умеренной деформацией грудной клетки и дыхательной недостаточностью II степени по рестриктивному типу; инфекционный спондилит с редкими обострениями; распространенный деформирующий спондилез и межпозвонковый остеохондроз с множественными массивными клювовидными разрастаниями в области межпозвонковых сочленений с болевым синдромом; спондилезный спондилолистез I и II степени (смещение на 1/4 и 1/2 части поперечного диаметра позвонка соответственно) c болевым синдромом, а для освидетельствуемых по графам I, II расписания болезней, кроме того, состояния посла удаления межпозвонковых дисков.

К пункту "в" относятся фиксированные приобретенные искривления позвоночника, сопровождающиеся ротацией позвонков (сколиоз II степени, остеохондропатический кифоз с клиновидной деформацией 3 и более позвонков со снижением высоты передней поверхности тела позвонка в 2 и более раза и др.): ограниченный деформирующий спондилез (поражение тел 3 и более позвонков) и межпозвонковый остеохондроз (поражение 3 и более межпозвонковых дисков) с болевым синдромом при значительных физических нагрузках и четкими анатомическими признаками деформаций, выявленных при клиническом исследовании и на рентгенограммах.

Спондилез анатомически проявляется клювовидными разрастаниями, захватывающими всю окружность замыкательных пластинок, и деформацией тел позвонков. Признаками клинического проявления хондроза является нарушение статической функции пораженного отдела позвоночника - выпрямление шейного (поясничного) лордоза или образование кифоза, сочетание локальных лордоза и кифоза вместо равномерного лордоза. Рентгенологическими симптомами межпозвонкового хондроза являются: а) нарушение формы позвоночника (нарушение статической функции); 6) снижение высоты межпозвонкового диска: в) отложение солей извести в переднем участке фиброзного кольца или в пульпозном ядре: г) смещения тел позвонков (передние, задние, боковые), определяемые при стандартной рентгенографии: д) патология подвижности в сегменте (нарушение динамической функции); е) сохранение четких контуров всех поверхностей тел позвонков, отсутствие в них деструктивных изменений. При межпозвонковом остеохондрозе к перечисленным признакам добавляются краевые костные разрастания, образующиеся в плоскости диска и про-должающие площадки тел позвонков, а также субхондральный остеосклероз, который выявляется на рентгенограммах с отчетливым изображением структуры. Болевой синдром при физической нагрузке должен быть подтвержден неоднократными обращениями за медицинской помощью, которые отражаются в медицинских документах освидетельствуемого. Только совокупность перечисленных клинических и рентгенологических признаков ограниченного деформирующего спондилеза и межпозвонкового остеохондроза дает основание к применению пункта "в" настоящей статьи.

Степень сколиоза определяется рентгенологом по рентгенограммам на основании измерения углов сколиоза: I степень - 1-10 градусов, II степень - 11- 25 градусов, III степень - 26-50 градусов, IV степень - более 50 градусов (по В. Д. Чаклину).

К пункту "г" относятся нефиксированные искривления позвоночника, в том числе остеохондропатический кифоз (конечная стадия заболевания); изолированные явления деформирующего спондилеза и межпозвонкового остеохондроза без нарушения функций.

Бессимптомное течение межпозвонкового остеохондроза (грыжи Шморля) не является основанием для применения настоящей статьи, не препятствует военной службе, поступлению в военно-учебные заведения и кадетские корпуса.

Движения позвоночника в сагиттальной плоскости очень вариабельны. Обычно расстояние между остистым отростком VII шейного позвонка и бугорком затылочной кости при наклоне головы увеличивается на 3-4 см, а при запрокидывании головы (разгибании) - уменьшается на 8-10 см. Расстояние между остистыми отростками VII шейного и 1 крестцового позвонков при нагибании увеличивается на 5-7 см по сравнению с обычной осанкой и уменьшается на 5-6 см при прогибании назад. Боковые движения (наклоны) в поясничном и грудном отделах возможны в пределах 25-30 градусов от вертикальной линии.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
67 | Отсутствие, деформации, дефекты кисти и пальцев: |  |
 | а) со значительным нарушением | Д | Д | Д | НГ
 | б) с умеренным нарушением | Д | Д | Б, В-ИНД | НГ
 | в) с незначительным нарушением | В | В | Б, В-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А, ВДВ, ПС, МП-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относится отсутствие двух кистей на уровне кистевых суставов (кистевым суставом называется комплекс суставов, соединяющих кисть с предплечьем и включающий лучезапястный, запястный, межпястные, запястнопястные и межзапястные суставы, а также дистальный лучелоктевой сустав); по три пальца на уровне пястно-фаланговых суставов на каждой кисти; по четыре пальца на уровне дистальных концов основных фаланг на каждой кисти; первого и второго пальцев на уровне пястно-фаланговых суставов на обеих кистях.

К пункту "б" относится отсутствие одной кисти на уровне кистевого сустава: отсутствие на одной кисти: трех пальцев на уровне пястно-фаланговых суставов, четырех пальцев на уровне дистальных концов основных фаланг, первого и второго пальцев на уровне пястно-фаланговых суставов, первого пальца на уровне мокфолангового сустава и второго - пятого пальцев на уровне дистальных концов средних фаланг; первых пальцев на уровне пястно-фаланговых суставов на обеих кистях; застарелые вывихи или дефекты трех и более пястных костей; разрушение, дефекты и состояние после артропластики трех и более пястно-фаланговых суставов: повреждение локтевой и лучевой артерий (либо каждой из них в отдельности) с резким нарушением кровообращения кисти и пальцев или развитием ишемической контрактуры мелких мышц кисти: застарелые повреждения или дефекты сухожилий сгибателей трех или более пальцев проксимальнее уровня пястных костей; совокупность застарелых повреждений трех и более пальцев, приводящих к стойкой контрактуре или значительным нарушениям трофики (анестезия, гипостезия и другие расстройства).

К пункту "в" относятся отсутствие первого пальца на уровне межфалангового сустава и второго пальца на уровне основной фаланги или третьего - пятого пальцев на уровне дистальных концов средних фаланг на одной кисти; второго - четвертого пальцев на уровне дистальных концов средних фаланг на одной кисти: по трипальца на уровне проксимальных концов средних фаланг на каждой кисти; первого или второго пальца на уровне пястно-фалангового сустава на одной кисти; первого пальца на уровне межфалангового сустава на правой (для левши - на левой) кисти; первых пальцев на уровне межфаланговых суставов на обеих кистях; двух пальцев на уровне проксимального конца основной фаланги на одной кисти; отсутствие дистальных фаланг второго-четвертого пальцев на обеих кистях; застарелые вывихи, остеохондропатии и остеомиелит костей кистевого сустава; анкилоз кистевого сустава; дефекты двух пястных костей или ложные суставы и хронические остеомиелиты трех и более пястных костей; вывихи двух пястных костей; разрушения, дефекты и состояние после артропластики двух пястно-фаланговых суставов; синдром карпального или латерального канала; повреждения общих ладонных ветвей срединного или локтевого нервов с умеренным расстройством иннервации двух пальцев (анестезия, гипостезия и другие расстройства); повреждения трех общих ладонных артерий с умеренным нарушением кровообращения двух пальцев; застарелые повреждения сухожилий сгибателей двух пальцев на уровне пястных костей и длинного сгибателя первого пальца; совокупность повреждений структур кисти, кистевого сустава и пальцев, сопровождающиеся умеренным нарушением функции кисти и трофическими расстройствами (анестезии, гипостезии кисти и пальцев).

К пункту "г" относятся повреждения структур кисти и пальцев, не указанных в пункте "а", "б" или "в". Повреждения или заболевания костей, сухожилий, сосудов или нервов пальцев, приведшие к развитию стойких контрактур в порочном положении, считаются как отсутствие пальца. Отсутствие фаланги пальца на уровне ее проксимальной головки считается отсутствием фаланг.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
68 | Плоскостопие и другие деформации стопы: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б СС-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А | НГ офицеры, мичманы -ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает приобретенные фиксированные деформации стопы. При определении категории годности к военной службе освидетельствуемых по графам I-III расписания болезней с полой стопой следует иметь в виду, что стопы с повышенными продольными сводами часто являются вариантом нормы. Полой стопой считается стопа, имеющая деформацию в виде супинации заднего и пронации переднего отдела при наличии высокого внутреннего и наружного свода (так называемая резко скрученная стопа), передний отдел стопы распластан, широкий и несколько приведен, имеются натоптыши под головками средних плюсневых костей.

К пункту "а" относятся конская, пяточная, варусная, полая стопы и другие необратимые резко выраженные искривления стоп, при которых невозможно пользование обувью установленного военного образца.

К пункту "б" относятся: плоскостопие III степени с отводящей контрактурой первого пальца, экзостозами костей стопы и отведением ее кнаружи, наличием артроза в таранно-ладьевидном сочленении (для офицеров в этом случае применяется пункт "в"); отсутствие, сведение или неподвижность всех пальцев на обеих стопах; отсутствие части стопы на любом ее уровне; отсутствие, сведение или неподвижность всех пальцев на уровне основных фаланг на обеих стопах (для офицеров в этом случае применяется пункт "в"); функциональные (нагрузочные) переломы трубчатых костей стопы в случаях длительного (более 3 месяцев) лечения при наличии сопутствующих патологических изменений (плоскостопие I-II степени, артроз мелких суставов стопы и др.).

К пункту "в" относятся: умеренно выраженные деформации с незначительным болевым синдромом и нарушением статики, при которых можно приспособить для ношения обувь установленного военного образца; плоскостопие III степени при отсутствии экзостозов и искривлений стопы; отсутствие, сведение или неподвижность первого или двух пальцев на одной стопе, всех пальцев на уровне средних фаланг на обеих стопах, плоскостопие II степени с деформирующим артрозом II стадии в таранно-ладьевидном сочленении.

Деформирующий артроз таранно-ладьевидных сочленений II стадии (клинико-рентгенологическая классификация артрозов) или стадии выраженных изменений характеризуется значительным сужением суставной щели, всегда имеются выраженные (четко прослеживающиеся на рентгенограммах) краевые костные разрастания (более 1 мм от края суставной щели); в участках костей против наибольшего сужения суставной щели имеется субхондральный остеосклероз, головка таранной кости деформирована. Боли (после длительного пребывания на ногах у слабо тренированных и физически слабо развитых) усиливаются к вечеру и ослабевают после отдыха, стопы становятся пастозными, в области наружной лодыжки появляется отечность. Стопа пронирована, удлинена и расширена в средней части, продольный свод опущен, ладьевидная кость обрисовывается сквозь кожу на медиальном крае стопы. Походка неуклюжая, носки разведены в стороны. Может быть ограничен объем движений во всех суставах стоп. При исследовании имеются характерные болевые точки: на подошве, в центре и у внутреннего края пятки, на тыле стопы, в ее центральной части, между ладьевидной и таранной костями, под внутренней и наружной лодыжками, между головками предплюсневых костей, в мышцах голени вследствие их перегрузки, в коленном и тазобедренном суставах в результате изменения биомеханики, в бедре из-за перенапряжения широкой фасции, в области поясницы на почве компенсаторного усиления лордоза. Только совокупность перечисленных клинических и рентгенологических признаков остеоартроза II стадии в таранно-ладьевидных сочленениях при наличии рентгенологически подтвержденного плоскостопия II степени дает основания к применению пункта "в".

К пункту "г" относится плоскостопие II степени с деформирующим артрозом I стадии в таранно-ладьевидном сочленении.

Деформирующий артроз таранно-ладьевидных сочленений I стадии или стадии начальных явлений артроза характеризуется незначительным сужением суставной щели и признаками костных разрастаний (менее 1 мм от края суставной щели).

При наличии у освидетельствуемого плоскостопия II степени на одной ноге и плоскостопия I степени на другой ноге заключение выносится по плоскостопию II степени.

Для оценки патологического изменения стоп используются индексы Чижина и Фридлянда. Наиболее достоверно степень плоскостопия устанавливается рентгенологически. Выполняются профильные снимки стоп в положении стоя под нагрузкой. На рентгенограммах рентгенологом путем построения треугольника определяется угол продольного свода и высота свода. В норме угол свода равен 125-130 градусам, высота свода - 39 мм. Плоскостопие 1 степени: угол продольного внутреннего подошвенного свода 131-140 градусов, высота свода 35-25 мм; плоскостопие II степени: угол продольного внутреннего свода 141-155 градусов, высота свода 24-17 мм, плоскостопие III степени: угол продольного внутреннего свода больше 155 градусов, высота свода менее 17 мм.

Плоскостопие I степени, а также II степени без артроза в таранно-ладьевидных сочленениях не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения и училища.

За отсутствие пальца на стопе считается отсутствие его на уровне плюснефалангового сустава. Полное сведение или неподвижность пальца считается как его отсутствие.

При деформациях первого пальца, сопровождающихся плоскостопием и другими деформациями стопы с нарушением функции и затрудняющих ношение стандартной обуви, освидетельствование проводится по пункту "б" или "в", а при отсутствии одного из пальцев стопы (кроме первого), наличии только экзостоза плюсневой кости и отклонения первого пальца кнаружи - по пункту "г".

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
69 | Деформации конечности, вызывающие нарушение функции или затрудняющие ношение военной формы одежды и обуви: |  |
 | а) со значительным нарушением функций | Д | Д | В | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | А, ПС, МП-ИНД, ВДВ-НГ | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А ВДВ-ИНД | НГ офицеры, мичманы - инд

Пояснение к применению статьи расписания болезней:

Предусматривает приобретенное укорочение конечностей, в том числе вследствие угловой деформации костей после переломов.

К пункту "а" относится укорочение руки или ноги более 8 см.

К пункту "б" относится укорочение руки или ноги от 5 см до 8 см включительно.

К пункту "в" относятся укорочения ноги от 2 до 5 см включительно.

К пункту "г" относятся укорочения руки до 5 см или ноги до 2 см.

При укорочении ноги освидетельствуемым по графам I-III расписания болезней предлагается лечение с использованием компрессионно-дистракционного остеосинтеза. При отказе от лечения или неудовлетворительных его результатах заключение о годности к военной служба выносится по соответствующим пунктам настоящей статьи.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
70 | Отсутствие конечности: |  |
 | а) двухсторонние ампутационные культи верхних или нижних конечностей на любом уровне; отсутствие всей верхней или нижней конечности | Д | Д | Д | НГ
 | б) отсутствие конечности до уровня верхней трети плеча или бедра | Д | Д | В | НГ

Пояснение к применению статьи расписания болезней:

При наличии ампутационных культей конечностей на любом уровне по поводу злокачественных новообразований или болезней сосудов (эндартериит, атеросклероз и др.) заключение выносится и по статьям расписания болезней, предусматривающим основное заболевание.

В случае неудовлетворительных результатов лечения при порочной культе, препятствующей протезированию, освидетельствование проводится по пункту "а".


Болезни мочеполовой системы

 |  | I графа | II графа | III графа | IV графа
71 | БОЛЕЗНИ МОЧЕПОЛОВОЙ СИСТЕМЫ Хронические заболевания почек (хронический гломерулонефрит, хронический первичный пиелонефрит, нефросклероз, нефротический синдром, первично-сморщенная почка, амилоидоз почек, хронический интерстициальный нефрит и другие нефропатии): |  |
 | а) со значительным нарушением | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Освидетельствование граждан при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, военнослужащих по поводу заболеваний почек проводится после стационарного обследования и лечения.

К пункту "а" относятся хронические заболевания почек (хронический гломерулонефрит, амилоидоз и др.), осложненные хронической почечной недостаточностью.

При хронических заболеваниях почек без хронической почечной недостаточности (наличие только стойкого патологического мочевого синдрома, сохраняющегося более 12 месяцев после перенесенного острого заболевания почек) освидетельствование проводится по пункту "6", в том числе и с первично хроническим пиалонефритом.

Диагноз первично-хронического пиелонефрита устанавливается при наличии лейкоцитурии и бактериурии, сохраняющихся более 12 месяцев и выявляемых количественными методами, при условии исключения воспалительных заболеваний мочевыводящих путей и половых органов после обследования с участием дерматовенеролога, уролога (для женщин, кроме того, гинеколога) при обязательном рентгенурологическом исследовании. При необходимости проводится ультразвуковое и радиоизотопное исследование почек.

При наличии стойкой артериальной гипертензии, связанной с хроническим заболеванием почек и требующей медикаментозной ее коррекции, заключение выносится по пункту "б", независимо от степени нарушения функции почек.

При наличии патологических изменений в моче (протеин, форменные элементы крови), определяемых в течение не менее 4 месяцев после перенесенного острого воспалительного заболевания почек, военнослужащие, проходящие военную службу по призыву, независимо от степени нарушения функции почек, освидетельствуются по пункту "б". По этому же пункту освидетельствуются граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, если в течение 12 месяцев после перенесенного острого воспалительного заболевания почек у них сохраняется стойкий патологический мочевой синдром.

Заключение о нуждаемости в отпуске по болезни или освобождении после острых воспалительных заболеваний почек выносится по статье 78 расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
72 | Пиелонефрит (вторичный), гидронефроз; камни почек, мочеточников, мочевого пузыря, уретры: другие болезни почек и мочеточников; цистит, другие заболевания мочевого пузыря; невенерический уретрит, стриктура уретры, другие болезни уретры: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | Б СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся сопровождающиеся значительно выраженными нарушениями выделительной функции почек или хронической почечной недостаточностью мочекаменная болезнь с поражением обеих почек при неудовлетворительных результатах лечения (камни, гидронефроз, пионефроз, вторичный пиелонефрит, не поддающийся лечению и др.), двухсторонний нефроптоз III стадии, тазовая дистопия почек, отсутствие одной почки, удаленной по поводу заболеваний при наличии любой степени нарушения функции оставшейся почки, а также состояния после резекции или пластики мочевого пузыря, склероз шейки мочевого пузыря, сопровождающийся пузырно-мочеточниковым рефлюксом и вторичным двухсторонним хроническим пиелонефритом или гидронефрозом, стриктура уретры, требующая систематического бужирования.

К пункту "б" относятся: мочекаменная болезнь с частыми (3 и более в год) приступами почечной колики, отхождением камней, умеренным нарушением выделительной функции почек; нефункционирующая почка или отсутствие одной почки, удаленной по поводу заболеваний без нарушения функции другой почки; двухсторонний нефроптоз II стадии с постоянным болевым синдромом, вторичным пиелонефритом или вазоренальной гипертензией: односторонний нефроптоз III стадии; односторонняя тазовая дистопия почки: склероз шейки мочевого пузыря при вторичных односторонних изменениях мочевыделительной системы (односторонний гидроуретер, гидронефроз, вторичный пиелонефрит и др.); стриктура уретры, требующая бужирования не более 2 раз в год при удовлетворительных результатах лечения.

При наличии стойкой симптоматической (ренальной) артериальной гипертензии, требующей медикаментозной коррекции, заключение выносится по пункту "б" независимо от степени нарушения функции почек.

К пункту "в" относятся: мелкие (до 0,5 см) одиночные камни почек, мочеточников с редкими (менее 3 в год) приступами почечной колики, подтвержденные данными ультразвукового исследования и при наличии патологических изменений в моче; двухсторонний нефроптоз II стадии с незначительными клиническими проявлениями и незначительным нарушением выделительной функции почек; односторонний нефроптоз II стадии с вторичным пиелонефритом; хронические болезни мочевыделительной системы (цистит, уретрит) с обострениями, требующими стационарного лечения 3 и более раз в год; пояснич-ная дистопия почек с незначительным нарушением выделительной функции.

К пункту "г" относятся состояния после инструментального удаления одиночного камня из мочевыводящих путей (лоханка, мочеточник, мочевой пузырь) без повторного камнеобразования; состояния после ультразвукового дробления камней мочевыделительной системы (для освидетельствуемых по графе III расписания болезней); мелкие (до 0,5 см) одиночные конкременты почек, мочеточников, подтвержденные только ультразвуковым исследованием, без патологических изменений в моче; односторонний или двухсторонний нефроптоз I стадии; односторонний нефроптоз II стадии без нарушения выделительной функции почки и при отсутствии патологических изменений в моче.

Умеренным нарушением выделительной функции почек следует считать: выделение индигокармина больной почкой при хромоцистоскопии на 4 - 5 минут позднее здоровой, на экскреторных урограммах выделение и накопление контрастного вещества замедленно.

Стадия нефроптоза определяется рентгенологом по рентгенограммам, выполненным в вертикальном положении обследуемого: I стадия - опущение нижнего полюса почки на 2 позвонка, II стадия - на 3 позвонка, III стадия - более 3 позвонков.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
72 | Болезни мужских половых органов (гиперплазия, воспалительные и другие болезни предстательной железы; водянка яичка, орхит и эпидидимит: гипертрофия крайней плоти и фимоз: болезни полового члена: другие болезни мужских половых органов): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б | НГ
 | г) при наличии объективных данных с незначительными клиническими проявлениями | Б-4 | Б | А | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

По поводу заболеваний мужских половых органов по показаниям освидетельствуемым предлагается хирургическое лечение. При неудовлетворительных результатах лечения или отказе от него освидетельствование проводится в зависимости от степени функциональных нарушений.

К пункту "а" относятся: аденома предстательной железы III-IV стадии со значительным нарушением мочевыделения при неудовлетворительных результатах лечения или отказе от него; отсутствие полового члена.

К пункту "б" относятся: аденома предстательной железы II стадии с умеренным нарушением мочевыделения (наличие остаточной мочи до 50 мл); хронический простатит, требующий стационарного лечения больного 3 и более раз в год; рецидивная (после повторного хирургического лечения) односторонняя или двухсторонняя водянка оболочек яичка или семенного канатика с объемом жидкости более 100 мл.

Однократный рецидив водянки оболочек яичка или семенного канатика не является основанием для применения пункта "6".

К пункту "в" относятся: аденома предстательной железы I стадии, камни предстательной железы при бессимптомном течении.

К пункту "г" относятся: водянка яичка или семенного канатика с объемом жидкости менее 100 мл, фимоз, другие болезни мужских половых органов с незначительными клиническими проявлениями.

Отсутствие одного яичка после его удаления по поводу заболеваний (неспецифического и доброкачественного характера), ранений или других повреждений не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения (кроме воздушно-десантного училища) и училища.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
74 | Хронические воспалительные болезни женских половых органов (воспалительные болезни яичников, маточных труб, тазовой клетчатки, брюшины, шейки матки, влагалища, вульвы), сопровождающиеся расстройством функции половой сферы | Д | Д | Д | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает часто обостряющиеся хронические воспалительные болезни женских половых органов или их необратимые последствия.

Диагноз заболевания должен быть установлен в стационаре.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
75 | Генитальный и экстрагенитальный эндометриоз: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | Б-4 | Б | А | НГ

Пояснение к применению статьи расписания болезней:

Диагноз эндометриоза должен быть установлен в стационаре. При определении тяжести заболевания и степени нарушения функций пораженных органов следует учитывать степень распространения процесса, многоочаговость, длительность нарушения функций и эффективность проводимых лечебных мероприятий.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
76 | Выпадение и другие неправильные положения женских половых органов, генитальные свищи: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | Д | Д | Б, В-ИНД | НГ
 | в) при наличии объективных данных без нарушения функций | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся полное выпадение матки или влагалища, полный разрыв промежности, свищи с вовлечением половых органов (мочеполовые, кишечнополовые) при неудовлетворительных результатах лечения или отказе от него.

Выпадением матки считается такое состояние, когда в положении стоя (или лежа - при натуживании) вся матка выходит за пределы половой за собой стенки влагалища. Полным разрывом промежности считается такой разрыв, при котором целостность мышц промежности нарушена полностью и они замещены рубцовой тканью, переходящей на стенку прямой кишки, задний проход зияет и не имеет правильных очертаний.

К пункту "б" относится опущение женских половых органов. Опущением матки и влагалища считается такое состояние, когда при натуживании половая щель зияет и из нее показывается шейка матки, передняя и задняя стенки влагалища, но они не выходят за ее пределы.

При опущении половых органов, осложненном недержанием мочи, освидетельствование проводится по пункту "а" или "б" в зависимости от результатов лечения.

Неправильное положение матки без нарушения функций не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения.

При неправильном положении матки, сопровождающемся меноррагиями, запорами, болями в области крестца и внизу живота, освидетельствование проводится по пункту "в".

К пункту "в" относятся незначительные опущения стенок влагалища: рубцовые и спаечные процессы в области малого таза без болевого синдрома.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
77 | Расстройства овариально-менструальной функции: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | А | А | А | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся органически не обусловленные кровотечения, приводящие к анемии.

К пункту "б" относятся нарушения овариально-менструальной функции, проявляющиеся олигоменореей, аменореей (не послеоперационной), в том числе при синдроме Штейна-Левенталя.

К пункту "в" относятся половой инфантилизм при удовлетворительном общем развитии, первичное бесплодие при наличии двухфазного цикла.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
78 | Временные функциональные расстройства после острого, обострения хронического заболевания мочеполовой системы, женских половых органов или хирургического лечения | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

Граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту признаются временно не годными к военной службе на 12 месяцев, если у них после перенесенного острого воспалительного заболевания почек сохраняются патологические изменения в моче.

Заключение о нуждаемости военнослужащих в отпуске по болезни выносится только после острых диффузных гломерулонефритов, при затяжном осложненном течении острых пиелонефритов, а также после острых (со сроком не более 2 месяцев) воспалительных заболеваний женских половых органов (бартолинит, вульвит, колопит. эндометрит, аднексит).

При отсутствии данных о нарушении функции почек и патологических изменений в моче после острого воспалительного заболевания почек освидетельствуемые признаются годными к военной службе. Окончательный вывод о наличии или отсутствии хронического нефрита (пиелонефрита) может быть сделан после повторного стационарного обследования.


Беременность, роды, послеродовой период и их осложнения

 |  | I графа | II графа | III графа | IV графа
79 | БЕРЕМЕННОСТИ, РОДЫ, ПОСЛЕРОДОВОЙ ПЕРИОД И ИХ ОСЛОЖНЕНИЯ Беременность. Послеродовой период: |  |
 | а) с осложненным течением | Г | Г | Г | НГ
 | б) без осложнений | Г | Г | Г | НГ

Пояснение к применению статьи расписания болезней:

При токсикозе беременных легкой и средней степени тяжести предоставляется освобождение, а при тяжелой - отпуск по болезни.

Военнослужащие-женщины при установлении у них беременности признаются временно не годными к службе в спецсооружениях, работе с РВ, ИИИ, КРТ, ЭМП.


Врожденные пороки развития, деформации и хромосомные аномалии

 |  | I графа | II графа | III графа | IV графа
80 | ВРОЖДЕННЫЕ ПОРОКИ РАЗВИТИЯ ДЕФОРМАЦИИ И ХРОМОСОМНЫЕ АНОМАЛИИ Врожденные пороки развития органов и систем: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | В | НГ
 | в) с незначительным нарушением функций | В | В | Б | НГ
 | г) при наличии объективных данных без нарушения функций | Б-5 | Б | А | НГ

Пояснение к применению статьи расписания болезней:

Статья применяется в случаях невозможности лечения врожденных пороков развития, отказе от лечения или неудовлетворительных его результатах.

К пункту "а" относятся: врожденные пороки сердца с недостаточностью общего кровообращения III стадии; аортальные пороки сердца; пороки развития бронхолегочного аппарата и плевры с дыхательной недостаточностью III степени; аномалии челюстно-лицевой области (в том числе расщелины твердого неба и губы, двухсторонняя микротия), органов пищеварения с выраженными клиническими проявлениями и резким нарушением функций; врожденные фиксированные искривления позвоночника (кифозы, сколиозы и др.) с резкой деформацией грудной клетки (реберный горб и др.) и дыхательной недостаточностью III степени по рестриктивному типу; остеосклероз (мраморная болезнь); отсутствие одной почки или ее функции при нарушении функции оставшейся почки независимо от степени ее выраженности; поликистоз почек со значительным нарушением выделительной функции или с хронической почечной недостаточностью; аномалии почечных сосудов (подтвержденные данными ангиографии) с вазоренальной артериальной гипертензией и почечными кровотечениями: аномалии половых органов (отсутствие полового члена, атрезия влагалища); деформации таза, сопровождающиеся значительными ограничениями движений в тазобедренных суставах; варусная деформация шейки бедренной кости с укорочением ноги более 8 см; 0-образное искривление ног при расстоянии между выступами внутренних мыщелков бедренных костей более 20 см или Х-образное искривление при расстоянии между внутренними лодыжками голеней более 15см (для освидетельствуемых по графе III расписания болезней применяется пункт "б"); ихтиоз врожденный, ихтиозиформная эритродермияю

К пункту "б" относятся врожденные пороки сердца с недостаточностью общего кровообращения II стадии, а также незаращение боталова протока, дефект межжелудочковой перегородки независимо от стадии нарушения общего кровообращения; отсутствие или обезображивающая деформация ушных раковин с одной или обеих сторон; деформация таза с умеренным ограничением движений в тазобедренных суставах; врожденные фиксированные искривления позвоночника (сколиозы и др.) с деформацией грудной клетки и дыхательной недостаточностью II степени по рестриктивному типу; отсутствие одной почки или ее функции при нормальной функции оставшейся почки; поликистоз, дисплазии, удвоение почек и их элементов,, подковообразная почка, аномалии мочеточников или мочевого пузыря с умеренным нарушением выделительной функции; мошоночная или промежностная гипоспадия; варусная деформация шейки бедренной кости с укорочением ноги от 5 до 8 см; 0-образное искривление ног при расстоянии между выступами внутренних мыщелков бедренных костей от 12 до 20 см или Х-образное искривление при расстоянии между внутренними лодыжками голеней от 12 до 15 см; ихтиоз рецессивный (черный и чернеющий).

К пункту "в" относятся врожденные пороки сердца с недостаточностью общего кровообращения I стадии и без нее; односторонняя микротия; атрезия слухового прохода при восприятии шепотной речи на другое ухо на расстоянии более 2 м; варусная деформация шейки бедренной кости с укорочением ноги от 2 до 5 см; одиночные солитарные кисты почек с незначительным нарушением функций; свищ мочеиспускательного канала от корня до середины полового члена; задержка яичек в брюшной полости, паховых каналах или у наружных отверстий их; задержка одного яичка в брюшной полости; рецидивирующие дермоидные кисты копчика после неоднократного (более 3 раз) радикального хирургического лечения; доминантный (простой) ихтиоз; наследственные кератодермии ладоней, нарушающие функцию кистей, а также подошв, затрудняющие ходьбу и ношение стандартной обуви.

К пункту "г" относятся врожденные аномалии почек без нарушения функций; задержка одного яичка в паховом канале или у его наружного отверстия; варусная деформация шейки бедра с укорочением ноги до 2 см.

Сакрализация V поясничного или люмбализация 1 крестцового позвонка, незаращение дужек указанных позвонков, гипоспадия у коронарной борозды не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

Лица с врожденными пороками нервной системы освидетельствуются по статье 25 расписания болезней, а с психическими расстройствами - по статье 14 или 20 расписания болезней соответственно характеру дефекта.

Лица с врожденными пороками кисти или стопы освидетельствуются по статье 67 или 68 расписания болезней.


Последствия травм, отравлений и других воздействий внешних факторов

 |  | I графа | II графа | III графа | IV графа
81 | ПОСЛЕДСТВИЯ ТРАВМ, ОТРАВЛЕНИЙ И ДРУГИХ ВОЗДЕЙСТВИЙ ВНЕШНИХ ФАКТОРОВ Переломы костей черепа без признаков органического поражения центральной нервной системы (перелом свода черепа, лицевых костей, в том числе нижней и верхней челюсти, другие переломы костей черепа, множественные переломы костей черепа или лица с переломами других костей): |  |
 | а) с наличием инородного тела в полости черепа; значительного дефекта костей свода черепа (более 20 кв. см), замещенного пластическим материалом, или больше 8 кв. см, не замещенного пластическим материалом; дефекты и деформации челюстнолицевой области со значительным нарушением функции | Д | Д | Д | НГ
 | 6) с дефектом костей черепа до 8 кв. см, не замещенным пластическим материалом; с дефектом до 20 кв. см, замещенным пластическим материалом | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся также дефекты и деформации челюстно-лицевой области после ранений и травм, не замещенные трансплантатами; анкилозы височно-нижнечелюстных суставов; ложные суставы нижней челюсти, контрактуры челюстно-лицевой области при отсутствии эффекта от лечения, в том числе хирургического, или отказе от него.

При дефекте свода черепа более 8 кв. см, не замещенном пластическим материалом, или дефекте более 20 кв. см, замещенном пластическим материалом, инородных телах в веществе мозга без клинических проявлений, дефектах и деформациях челюстно-лицевой области после ортопедического лечения с удовлетворительными результатами, когда, по мнению командования и врача части, сохранена способность исполнять обязанности военной службы, офицер может быть освидетельствован по пункту "б".

Дефект костей свода черепа после костно-пластической трепанации определяется как дефект костей черепа, замещенный аутокостью. Накладываемые после черепно-мозговой травмы диагностические фрезевые отверстия суммируются в дефект костей свода черепа, замещенный соединительно-тканным рубцом.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
82 | Переломы позвоночника, костей туловища, верхних и нижних конечностей (переломы таза, лопатки, плечевой, лучевой и локтевой костей, шейки бедра и бедренной кости, большеберцовой и малоберцовой костей, лодыжки, множественные переломы трубчатых костей): |  |
 | а) со значительным нарушением | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б, ПС СС-ИНД ВДВ МП-НГ | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся: состояния после лечения свежих множественных проникающих нестабильных переломов тел двух и более позвонков II-III степени компрессии; состояния после хирургического лечения по поводу переломов, вывихов и переломовывихов тел позвонков с применением спондило- и корпородеза (категория годности к военной службе освидетельствуемых по графе III расписания болезней определяется после отпуска по болезни по пункту "а" или "б"); отдаленные последствия множественных переломов тел позвонков с выраженной сколиотической или кифотической деформацией позвоночника; неправильно сросшиеся множественные вертикальные переломы костей таза с нарушением целости тазового кольца; последствия центрального вывиха головки бедренной кости (анкилоз или деформирующий артроз со значительным нарушением функции).

К пункту "б" относятся: свежий перелом или вывих тела позвонка независимо от степени функциональных нарушений и исхода лечения: отдаленные последствия перелома тел двух позвонков с клиновидной деформацией II-III степени; состояние после односторонних переломов костей таза с нарушением целости тазового кольца при неудовлетворительных результатах лечения; последствия центрального вывиха головки бедренной кости с умеренным нарушением функции конечности: переломы шейки бедра при неудовлетворительных результатах лечения.

К этому же пункту относятся осложненные переломы трубчатых костей при неудовлетворительных результатах лечения с умеренным нарушением функции конечности. При наличии ложных суставов освидетельствуемым предлагается оперативное лечение. Заключение о категории годности к военной службе выносится после окончания лечения в зависимости от его результатов. При отказе от операции освидетельствование проводится по пункту "а".

К пункту "в" относятся: компрессионные стабильные переломы тел позвонков I степени компрессии и их последствия с незначительным болевым синдромом и кифотической деформацией позвонков II степени; переломы шейки бедра с использованием остеосинтеза при неполном восстановлении функции тазобедренного сустава; нарушающие функцию неудаленные металлические конструкции после переломов костей, в том числе с признаками металлоза при отказе от ее удаления. По этому же пункту освидетельствуются лица после лечения по поводу перелома дужек, отростков позвонков при наличии незначительного нарушения функций позвоночника и болевого синдрома.

Освидетельствуемые по графе I расписания болезней при наличии неудаленной металлоконструкции после переломов костей без нарушения функций и отказе от ее удаления признаются годными к военной службе с незначительными ограничениями и показателем предназначения 4.

После свежих переломов тел по отношении освидетельствуемых по графе III выносится заключение о нуждаемости в отпуске по болезни по статье 86 расписания болезней.

Сросшиеся изолированные переломы отдельных костей таза без деформации тазового кольца не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и кадетские корпуса.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
83 | Травмы внутренних органов грудной, брюшной полости и таза (травматические пневмо- и гемоторакс, травма сердца, легких, желудочно- кишечного тракта, печени, селезенки, почек, тазовых органов, других органов брюшной полости, множественная тяжелая травма): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б В-ИНД | НГ
 | г) при наличии объективных данных без нарушения функций | Б-5 | Б | А, ВДВ, МП-ИНД | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся состояния и последствия ранений и травм: бронхолегочного аппарата с дыхательной недостаточностью III степени, обширная облитерация перикарда; аневризма сердца или аорты; резекция пищевода, желудка или наложение желудочно-кишечного соустья, резекция тонкой (не менее 1,5 м) или толстой (не менее 30 см) кишки при незначительном нарушении функций пищеварения (не поддающийся лечению демпинг-синдром, упорные поносы и др.) или выраженном упадке питания (ИМТ 18,5 - 19,0 и менее); наложение билиодигестивных анастомозов: желчные или панкреатические свищи при неудовлетворительных результатах лечения: резекция доли печени или части поджелудочной железы; отсутствие почки при нарушении функции оставшейся почки, независимо от степени ее выраженности, а также отсутствие полового члена.

При дыхательной недостаточности II, III степени после удаления легкого; при наличии инородного тела, расположенного в корне легкого, в сердце или вблизи крупных сосудов, независимо от наличия осложнений или функциональных нарушений, граждане при первоначальной постановке на воинский учет, призыве на военную службу, военнослужащие освидетельствуются по пункту "а". Категория годности к военной службе офицеров может определяться по пункту "б".

При последствиях ранений сердца, перикарда, оперативного удаления инородных тел из средостения в области крупных сосудов категория годности к военной службе освидетельствуемых по графе III расписания болезней определяется по статье 42 в зависимости от стадии нарушения общего кровообращения, при наличии дыхательной недостаточности - по пункту "а", "б" или "в" статьи 51 расписания болезней, а освидетельствуемых по графам I, II расписания болезней - по пункту "а", "б" или "в" статьи 42 или пункту "а" или "6" статьи 51 расписания болезней. При этом одновременно применяется статья 83 расписания болезней.

При последствиях политравмы органов двух или более полостей с умеренным нарушением их функций следует применять пункт "а".

К пункту "б" относятся: состояния и последствия ранений и травм бронхолегочного аппарата с дыхательной недостаточностью II степени; отсутствие легкого, независимо от степени дыхательной недостаточности; резекция желудка, тонкой (не менее 1 м) или толстой (не менее 20 см) кишки, наложения желудочно-кишечного соустья с редкими проявлениями демпинг-синдрома (неустойчивый стул, умеренный упадок питания); отсутствие селезенки; отсутствие почки при нормальной функции оставшейся почки.

К пункту "в" относятся последствия ранений, травм с незначительными клиническими проявлениями: удаление доли легкого, резекция желудка, резекция части почки и других органов.

К пункту "г" относятся состояния (для освидетельствуемых по графе I расписания болезней - не ранее чем через 6 месяцев с момента получения ранения или травмы) после перенесенных атипичных резекций легких без дыхательной недостаточности, торакотомий или лапаротомий с целью остановки кровотечения, ликвидации пневмо- или гемоторакса, ушивания ран кишечника, желудка, печени с исходом в выздоровление.

Военнослужащим после атипичной резекции легкого без дыхательной недостаточности после завершения стационарного лечения предоставляется отпуск по болезни по статье 53 расписания болезней.

По статье 83 расписания болезней освидетельствуются также лица с последствиями хирургического лечения воспалительных заболеваний и аномалий развития бронхолегочного аппарата.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
84 | Последствия травм кожи и подкожной клетчатки: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б | НГ
 | в) с незначительным нарушением функций | В | В | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся: значительно затрудняющие или препятствующие ношению стандартной военной формы одежды, обуви или снаряжения массивные келлоидные, гипертрофические рубцы в области шеи, туловища и конечностей, спаянные с подлежащими тканями, изъязвленные или легкоранимые и часто изъязвляющиеся при неудовлетворительных результатах лечения или отказе от него: состояние после глубоких ожогов площадью 20 и более процентов поверхности кожи или осложненных амилоидозом почек.

К пункту "б" относятся: умеренно ограничивающие движения или значительно затрудняющие ношение стандартной военной формы одежды, обуви или снаряжения неизъязвляющиеся келлоидные, гипертрофические и атрофические рубцы, а также рубцы, обезображивающие лицо при неудовлетворительных результатах лечения или отказе от него; последствия глубоких ожогов 50 и более процентов поверхности кожи нижней конечности.

К пункту "в" относятся: незначительно ограничивающие движения или затрудняющие ношение стандартной военной формы одежды, обуви или снаряжения эластичные рубцы, неизъязвляющиеся при длительной ходьбе и других физических нагрузках; последствия глубоких ожогов с пластикой более 70 процентов поверхности кожи верхней конечности. При наличии рубцов с явлениями каузалгии после безуспешного хирургического лечения заключение выносится по статье 26 расписания болезней.

Лица с последствиями ожогов или отморожений с повреждением глаз, кисти или стопы освидетельствуются по соответствующим статьям расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
85 | Отравления лекарственными средствами и биологическими субстанциями, токсическое действие веществ немедицинского назначения. Воздействие внешних причин (радиации, низких, высоких температур и света, повышенного давления воздуха или воды, других внешних причин): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | Б-4 | Б, В-ИНД | Б, ВДВ, ПС, МП, СС-ИНД | ИНД

Пояснение к применению статьи расписания болезней:

Предусматривает последствия отравлений лекарственными средствами, интоксикации КРТ, других токсических веществ, острого или хронического воздействия ЭМП, ионизирующего излучения, других внешних причин, аллергических реакций.

При освидетельствовании военнослужащих, перенесших лучевую болезнь, учитываются не только изменения в составе периферической крови, но и другие клинические проявления болезни. При незначительных остаточных явлениях после перенесенной военнослужащими, проходящими военную службу по призыву, лучевой болезни I степени, а у военнослужащих, проходящих военную службу по контракту, после перенесенной лучевой болезни II степени освидетельствование проводится по статье 86 расписания болезней.

Лица, перенесшие острую лучевую болезнь без каких-либо последствий, освидетельствуются по пункту "в" и признаются также не годными к работе с РВ и НИИ.

Военнослужащие, работающие с РВ, НИИ и получившие облучение, превышающее годовую предельно допустимую дозу в 5 раз, направляются на стационарное обследование. При отсутствии признаков лучевой болезни военнослужащие, проходящие военную службу по призыву, по пункту "в" признаются не годными к работе с РВ и НИИ. а годность к работе с РВ и НИИ военнослужащих, проходящих военную службу по контракту, определяется индивидуально.

Лица, страдающие пищевой аллергией с клиническими проявлениями (подтвержденной стационарным обследованием) на основные продукты питания по нормам довольствия военнослужащих, освидетельствуются по пункту "б". При других аллергических заболеваниях (крапивница, поллиноз, аллергические риниты, дерматиты и др.) освидетельствование проводится по соответствующим статьям расписания болезней в зависимости от состояния функций пораженного органа или системы.

После острых отравлений, токсико-аллергических воздействий, острых аллергических заболеваний (анафилактический шок, сывороточная болезнь, синдром Лайела, Стивенса-Джонсона), воздействий других внешних причин категория годности к военной службе и к службе по военно-учетной специальности определяется в зависимости от исхода заболеваний и функций пораженных органов или систем по соответствующим статьям расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
86 | Временные функциональные расстройства после лечения болезней костно-мышечной системы, соединительной ткани, ранений, травм, отравлений, воздействия внешних причин | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

Освидетельствуемые по графе I расписания болезней, перенесшие острые воспалительные заболевания суставов, признаются временно не годными к военной службе на 6 месяцев после окончания лечения. При отсутствии признаков воспаления в течение 6 месяцев после острых форм воспалительных заболеваний суставов они признаются годными к военной службе.

Заключение о нуждаемости военнослужащих в отпуске по болезни выносится в случаях, когда после завершения стационарного лечения сохраняются умеренные преходящие болевые ощущения в суставах после физической нагрузки при отсутствии клинических и лабораторных признаков воспаления и для восстановления способности исполнять обязанности военной службы требуется срок месяц и более.

Заключение о нуждаемости военнослужащих в отпуске по болезни при временных ограничениях движений после операций на костях и суставах пластики или тендолиза сухожилий (кроме пальцев кисти и стоп), при неокрепших костных мозолях после переломов костей выносится в случаях, когда для восстановления способности исполнять обязанности военной службы требуется срок месяц и более. При неудовлетворительных результатах лечения последствий переломов трубчатых костей заключение о нуждаемости в отпуске по болезни не выносится, а решается вопрос о категории годности к военной службе по пункту "а", "б" или "в" статьи 82 расписания болезней.

При переломах мелких костей кисти, стопы, а также лодыжек в отношении освидетельствуемых по графе II расписания болезней заключение о нуждаемости в отпуске по болезни не выносится. В этих случаях после окончания госпитального лечения выносится заключение о нуждаемости в освобождении с указанием необходимых лечебных мероприятий. В военное время эти военнослужащие направляются в батальон выздоравливающих.

Освидетельствуемые по графе I расписания болезней, у которых после сращения перелома в костно-мозговом канале трубчатой кости остался штифт (пластинка), признаются временно не годными к военной службе для ее удаления на 6 месяцев. При отказе от операции освидетельствование проводится по статье 82 расписания болезней.

После переломов поперечных, остистых отростков позвонков, удаления штифта, пластинки или других конструкций в отношении военнослужащих выносится заключение о нуждаемости в освобождении.

При неосложненных закрытых переломах мелких костей, не требующих стационарного лечения, военнослужащих, проходящих военную службу по контракту, разрешается освидетельствовать амбулаторно с вынесением заключения о нуждаемости в отпуске по болезни или освобождении.

При неосложненных закрытых переломах трубчатых или других костей, требующих только иммобилизации гипсовой повязкой, после появления признаков костной мозоли освидетельствуемые по графе III расписания болезней могут быть выписаны из медицинского учреждения на амбулаторное лечение до снятия гипсовой повязки с вынесением заключения о нуждаемости в отпуске по болезни или освобождении. Курсантов и слушателей военно-учебных заведений для продолжения лечения целесообразно помещать в лазареты военно-учебных заведений, а военнослужащих, проходящих военную службу по призыву, - в медицинские пункты воинских частей при наличии там необходимых условий для пребывания этих больных с обязательным осмотром их хирургом (травматологом) госпиталя не реже одного раза в месяц. Освидетельствование этих лиц для определения нуждаемости в отпуске по болезни проводится ВВК после завершения лечения в лазарете военно-учебного заведения, медицинском пункте воинской части. При необходимости военнослужащие могут быть госпитализированы повторно.

Основанием для вынесения заключения о нуждаемости в отпуске по болезни при последствиях травм челюстей и мягких тканей лица является замедленная консолидация переломов, наличие плотных рубцов или переломы, потребовавшие сложных методов хирургического или ортопедического лечения, а также переломы, сопровождающиеся травматическим остеомиелитом.

При оценке объема движений в суставах руководствоваться пояснениями к статье 65 расписания болезней.

При остаточных явлениях после острых экзогенных воздействий и интоксикаций освидетельствуемые по графе I расписания болезней признаются временно не годными к военной службе на 6 месяцев. В дальнейшем категория годности их к военной службе определяется по статье 85 расписания болезней в зависимости от степени восстановления функций органов и систем.


Кроме того

 |  | I графа | II графа | III графа | IV графа
87 | КРОМЕ ТОГО Недостаточное физическое развитие: |  |
 | а) масса тела менее 45 кг и рост менее 150 см | В | В | В | НГ
 | б) то же, впервые выявленное при первоначальной постановке на воинский учет или при призыве на военную службу | Г | - | - | -

Пояснение к применению статьи расписания болезней:

Освидетельствуемые по графам I, II расписания болезней с хорошим физическим развитием и питанием, пропорциональным телосложением, ростом не менее 150 см и массой тела 45 кг признаются годными к военной службе и предназначаются по видам Вооруженных Сил Российской Федерации и родам войск в соответствии с ТДТ.

Освидетельствуемые по графе I расписания болезней, имеющие массу тела менее 45 кг и рост менее 150 см, подлежат обследованию эндокринологом. Эти лица на основании пункта "6" признаются временно не годными к военной службе на 12 месяцев. При сохраняющемся недостаточном физическом развитии освидетельствование проводится по пункту "а".

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
88 | Ночное недержание мочи | В | В | Б, В-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Обследование и лечение граждан при первоначальной постановке на воинский учет и призыве на военную службу, а также военнослужащих, страдающих ночным недержанием мочи, проводится в стационарных условиях.

Обследование должно быть комплексным с участием уролога, невропатолога, дерматовенеролога и, в случае необходимости, психиатра.

В случаях, когда наблюдение и результаты обследования, а также данные, полученные из военного комиссариата, воинской части, подтверждают наличие ночного недержания мочи и отсутствие эффекта от лечения, освидетельствуемые по графам I и II расписания болезней признаются ограниченно годными к военной службе.

Если недержание мочи является одним из симптомов какого-либо заболевания, заключение выносится по статье расписания болезней, предусматривающей основное заболевание.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
89 | Заикание и запинание: |  |
 | а) высокая степень заикания, охватывающая весь речевой аппарат, с нарушением дыхания и невротическими проявлениями. Косноязычие, делающее речь малопонятной | В | В | В | НГ
 | 6) умеренное заикание или косноязычие, являющееся причиной недостаточно внятной речи | Б-5 | Б | Б | НГ

Пояснение к применению статьи расписания болезней:

К пункту "б" относятся стойкие, не поддающиеся длительному систематическому лечению, афонии функционального происхождения.

При наличии заикания освидетельствуемый подвергается углубленному обследованию невропатологом, при необходимости, психиатром, оториноларингологом, а при возможности, и логопедом. Заключение о категории годности к военной службе выносится на основании данных обследования и тщательного изучения документов, полученных из воинской части, военного комиссариата, с места учебы или работы до поступления на военную службу. Степень выраженности заикания определяется путем фонамического наблюдения за состоянием речевой функции в различных условиях и оценивается по моментам наиболее выраженного проявления заболевания. Существенное значение в экспертной оценке имеет характеристика командования и указание о том, в какой мере заикание отражается на исполнении освидетельствуемым обязанностей военной службы.

Умеренным заиканием, не препятствующим прохождению военной службы, считается лишь задержка произношения, "спотыкание" в начале фразы, остальные слова небольшой фразы (на одном дыхании) произносятся свободно или слегка замедленно, но без повторения слов.


Альтернативная гражданская служба

Закон об альтернативной гражданской службе принят Государственной Думой 22 июня 2002 года, одобрен Советом Федерации 10 июля 2002 года, вступил в действие с 1 января 2004 года.

Альтернативную службу проходят в связи с невозможностью прохождения обычной по религиозным или иным мотивам, не позволяющим держать в руках оружие, неприемлемость насилия и т.д. Хотя зачем работать на дядю 3,5 года, когда можно откосить от армии другими способами? Если же Вы считаете мое мнение ошибочным, то специально для Вас - закон об АГС. Ведь это тоже можно считать способом откосить от армии, хотя и не самым лучшим.


Общие положения

Статья 1. Альтернативная гражданская служба

1. Альтернативная гражданская служба - особый вид трудовой деятельности в интересах общества и государства, осуществляемой гражданами взамен военной службы по призыву.
2. Правовой основой альтернативной гражданской службы являются Конституция Российской Федерации, федеральные конституционные законы, настоящий Федеральный закон, другие федеральные законы и принятые в соответствии с ними иные нормативные правовые акты Российской Федерации, общепризнанные принципы и нормы международного права и международные договоры Российской Федерации, а также законодательство субъектов Российской Федерации, применяемое в части, не противоречащей настоящему Федеральному закону.
3. Статус граждан, проходящих альтернативную гражданскую службу, устанавливается настоящим Федеральным законом в соответствии с Конституцией Российской Федерации.
Трудовая деятельность граждан, проходящих альтернативную гражданскую службу, регулируется Трудовым кодексом Российской Федерации с учетом особенностей, предусмотренных настоящим Федеральным законом.

Статья 2. Право гражданина на замену военной службы по призыву альтернативной гражданской службой

Гражданин имеет право на замену военной службы по призыву альтернативной гражданской службой в случаях, если:
несение военной службы противоречит его убеждениям или вероисповеданию;
он относится к коренному малочисленному народу, ведет традиционный образ жизни, осуществляет традиционное хозяйствование и занимается традиционными промыслами.

Статья 3. Граждане, направляемые на альтернативную гражданскую службу

1. На альтернативную гражданскую службу направляются граждане мужского пола в возрасте от 18 до 27 лет, которые не пребывают в запасе, имеют право на замену военной службы по призыву альтернативной гражданской службой, лично подали заявление в военный комиссариат о желании заменить военную службу по призыву альтернативной гражданской службой и в отношении которых в соответствии с настоящим Федеральным законом призывной комиссией военного комиссариата (далее - призывная комиссия) принято соответствующее решение.
2. На альтернативную гражданскую службу не направляются граждане, которые в соответствии с Федеральным законом "О воинской обязанности и военной службе":
имеют основания для освобождения от призыва на военную службу;
не подлежат призыву на военную службу;
имеют основания для предоставления отсрочки от призыва на военную службу.

Статья 4. Место прохождения гражданами альтернативной гражданской службы

1. Граждане проходят альтернативную гражданскую службу индивидуально, а также в составе групп или формирований:
в организациях, подведомственных федеральным органам исполнительной власти;
в организациях, подведомственных органам исполнительной власти субъектов Российской Федерации;
в организациях Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов в качестве гражданского персонала.
Прохождение альтернативной гражданской службы в организациях, подведомственных органам местного самоуправления, определяется федеральным законом.
2. Граждане проходят альтернативную гражданскую службу, как правило, за пределами территорий субъектов Российской Федерации, в которых они постоянно проживают.
При невозможности направления граждан для прохождения альтернативной гражданской службы за пределы территорий субъектов Российской Федерации, в которых они постоянно проживают, граждане в соответствии с решением специально уполномоченного федерального органа исполнительной власти могут быть направлены для прохождения альтернативной гражданской службы в организации, находящиеся на территориях субъектов Российской Федерации, в которых они постоянно проживают.
3. Граждане, относящиеся к коренным малочисленным народам, направляются для прохождения альтернативной гражданской службы в организации традиционных отраслей хозяйствования и традиционных промыслов.
4. Перечни видов работ, профессий, должностей, на которых могут быть заняты граждане, проходящие альтернативную гражданскую службу, а также организаций, где предусмотрено прохождение альтернативной гражданской службы, определяются в порядке, установленном Правительством Российской Федерации.
5. При определении вида работы, профессии, должности, на которых может быть занят гражданин, направляемый на альтернативную гражданскую службу, и места прохождения альтернативной гражданской службы учитываются образование, специальность, квалификация, опыт предыдущей работы, состояние здоровья, семейное положение гражданина, а также потребность организаций в трудовых ресурсах.
6. Трудовая деятельность граждан, проходящих альтернативную гражданскую службу, не должна препятствовать трудоустройству других лиц, а также служить основанием для перевода на другое место работы лиц, выполняющих работу по трудовому договору, или для их увольнения.

Статья 5. Срок альтернативной гражданской службы

1. Срок альтернативной гражданской службы в 1,75 раза превышает установленный Федеральным законом "О воинской обязанности и военной службе" срок военной службы по призыву и составляет 42 месяца, а для граждан из числа окончивших государственные, муниципальные или имеющие государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственные образовательные учреждения высшего профессионального образования - 21 месяц.
2. Срок альтернативной гражданской службы для граждан, проходящих данную службу в организациях Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов, в 1,5 раза превышает установленный Федеральным законом "О воинской обязанности и военной службе" срок военной службы по призыву и составляет 36 месяцев, а для граждан из числа окончивших государственные, муниципальные или имеющие государственную аккредитацию по соответствующим направлениям подготовки (специальностям) негосударственные образовательные учреждения высшего профессионального образования - 18 месяцев.
3. Началом альтернативной гражданской службы гражданина считается день его убытия к месту прохождения альтернативной гражданской службы, указанный в предписании военного комиссариата.
4. Окончанием альтернативной гражданской службы гражданина считается день прекращения работодателем срочного трудового договора с гражданином при его увольнении с альтернативной гражданской службы. При этом срочный трудовой договор с гражданином, проходящим альтернативную гражданскую службу, должен быть прекращен работодателем в день истечения срока его альтернативной гражданской службы.
5. В срок альтернативной гражданской службы не засчитываются:
прогулы (отсутствие на рабочем месте без уважительных причин более четырех часов подряд в течение рабочего дня);
время нахождения в дополнительных отпусках, предоставляемых работодателем гражданам, обучающимся в образовательных учреждениях;
время отбывания уголовного или административного наказания в виде ареста;
появление на работе в состоянии алкогольного, наркотического или иного токсического опьянения.

Статья 6. Организация альтернативной гражданской службы

1. Альтернативная гражданская служба организуется в соответствии с настоящим Федеральным законом, положением о порядке прохождения альтернативной гражданской службы, а также иными нормативными правовыми актами Российской Федерации.
2. Организация альтернативной гражданской службы осуществляется специально уполномоченными федеральными органами исполнительной власти, определяемыми Президентом Российской Федерации и Правительством Российской Федерации в соответствии со своими полномочиями.
Президент Российской Федерации и Правительство Российской Федерации в соответствии со своими полномочиями и настоящим Федеральным законом возлагают на специально уполномоченные федеральные органы исполнительной власти осуществление нормативного регулирования, а также организационных, контрольных и иных функций в области организации альтернативной гражданской службы.
3. Правительство Российской Федерации в соответствии с Конституцией Российской Федерации, федеральными конституционными законами, настоящим Федеральным законом, другими федеральными законами, указами Президента Российской Федерации утверждает положение о порядке прохождения альтернативной гражданской службы, издает иные нормативные правовые акты в области организации альтернативной гражданской службы и обеспечивает их исполнение.
4. В организации альтернативной гражданской службы участвуют федеральные органы исполнительной власти, определяемые Президентом Российской Федерации и Правительством Российской Федерации в соответствии со своими полномочиями, органы исполнительной власти субъектов Российской Федерации, которым подведомственны организации, где предусмотрено прохождение альтернативной гражданской службы, а также эти организации.
Функции указанных федеральных органов исполнительной власти в области организации альтернативной гражданской службы определяются Президентом Российской Федерации и Правительством Российской Федерации в соответствии со своими полномочиями и настоящим Федеральным законом.
Органы исполнительной власти субъектов Российской Федерации:
представляют в специально уполномоченные федеральные органы исполнительной власти предложения по перечням видов работ, профессий, должностей, на которых могут быть заняты граждане, проходящие альтернативную гражданскую службу, а также организаций, где предлагается предусмотреть прохождение альтернативной гражданской службы;
ведут учет подведомственных им организаций, где предусмотрено прохождение альтернативной гражданской службы;
направляют в специально уполномоченные федеральные органы исполнительной власти необходимую информацию о гражданах, прибывших для прохождения альтернативной гражданской службы в подведомственные им организации;
ведут учет граждан, проходящих альтернативную гражданскую службу в подведомственных им организациях, организуют их размещение и бытовое обслуживание;
абзац утратил силу.
обеспечивают в пределах своей компетенции соблюдение положений настоящего Федерального закона, осуществляют меры по реализации прав граждан, проходящих альтернативную гражданскую службу, и их социальную защиту.
Организации, где предусмотрено прохождение альтернативной гражданской службы:
представляют в соответствующий федеральный орган исполнительной власти или в орган исполнительной власти субъекта Российской Федерации предложения по перечням видов работ, профессий, должностей, на которых могут быть заняты граждане, проходящие альтернативную гражданскую службу;
заключают срочные трудовые договоры с гражданами, направленными для прохождения альтернативной гражданской службы, и прекращают с ними срочные трудовые договоры;
организуют при необходимости профессиональное обучение граждан, направленных для прохождения альтернативной гражданской службы;
контролируют исполнение гражданами, проходящими альтернативную гражданскую службу, трудовых обязанностей; в случае уклонения граждан от альтернативной гражданской службы принимают меры по привлечению их к ответственности в соответствии с законодательством Российской Федерации;
обеспечивают в пределах своей компетенции соблюдение положений настоящего Федерального закона, осуществляют меры по реализации прав граждан, проходящих альтернативную гражданскую службу, и их социальную защиту.

Статья 7. Ответственность должностных лиц за нарушение настоящего Федерального закона

Члены призывных комиссий, должностные лица федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, органов местного самоуправления и организаций, способствующие своими действиями незаконному направлению граждан на альтернативную гражданскую службу либо уклонению граждан от исполнения обязанностей альтернативной гражданской службы, а также препятствующие исполнению гражданами обязанностей альтернативной гражданской службы или не исполняющие обязанности, связанные с организацией альтернативной гражданской службы, установленные законодательными и иными нормативными правовыми актами Российской Федерации, привлекаются к ответственности, предусмотренной законодательством Российской Федерации.

Статья 8. Финансирование мероприятий, связанных с организацией альтернативной гражданской службы

Финансирование мероприятий, связанных с организацией альтернативной гражданской службы и предоставлением прав и социальных гарантий гражданам, проходящим альтернативную гражданскую службу, осуществляется за счет средств федерального бюджета, а также средств организаций, в которых они проходят альтернативную гражданскую службу, в порядке, установленном законодательством Российской Федерации.

Статья 9. Организация и прохождение альтернативной гражданской службы в период мобилизации, в период военного положения и в военное время

Организация и прохождение альтернативной гражданской службы в период мобилизации, в период военного положения и в военное время определяются федеральными конституционными законами, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.


Организация направления граждан на АГС

Статья 10. Направление граждан на альтернативную гражданскую службу

1. Направление гражданина на альтернативную гражданскую службу включает:
подачу им заявления о замене военной службы по призыву альтернативной гражданской службой (далее также - заявление);
рассмотрение заявления гражданина на заседании призывной комиссии и вынесение указанной комиссией заключения о замене гражданину военной службы по призыву альтернативной гражданской службой либо решения об отказе в такой замене;
явку гражданина на медицинское освидетельствование и на заседание призывной комиссии для принятия решения о направлении его на альтернативную гражданскую службу;
явку гражданина в военный комиссариат и получение предписания с указанием места прохождения альтернативной гражданской службы.
2. Направление граждан на альтернативную гражданскую службу организует глава органа местного самоуправления совместно с военным комиссаром и осуществляет призывная комиссия в соответствии с Федеральным законом "О воинской обязанности и военной службе" и настоящим Федеральным законом.
3. На мероприятия, связанные с направлением на альтернативную гражданскую службу, граждане вызываются повестками военного комиссариата.
4. Порядок направления граждан на альтернативную гражданскую службу определяется настоящим Федеральным законом, другими федеральными законами, положением о порядке прохождения альтернативной гражданской службы и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.
5. Граждане, относящиеся к коренным малочисленным народам, направляются для прохождения альтернативной гражданской службы в порядке, определяемом положением о порядке прохождения альтернативной гражданской службы.

Статья 11. Подача гражданами заявлений о замене военной службы по призыву альтернативной гражданской службой

1. Граждане вправе подать заявления о замене военной службы по призыву альтернативной гражданской службой в военный комиссариат, где они состоят на воинском учете, в следующие сроки:
до 1 апреля - граждане, которые должны быть призваны на военную службу в октябре - декабре текущего года;
до 1 октября - граждане, которые должны быть призваны на военную службу в апреле - июне следующего года.
Граждане, пользующиеся отсрочками от призыва на военную службу, сроки действия которых должны истечь после окончания очередного призыва на военную службу, при преждевременном прекращении основания для отсрочки вправе подать заявления о замене военной службы по призыву альтернативной гражданской службой после 1 апреля или после 1 октября в течение 10 дней со дня прекращения основания для отсрочки.
Граждане, пользующиеся отсрочками от призыва на военную службу, сроки действия которых должны истечь после 1 апреля или после 1 октября, но не позднее срока окончания очередного призыва на военную службу, подают заявления о замене военной службы по призыву альтернативной гражданской службой на общих основаниях.
Граждане, изъявившие желание заменить военную службу по призыву альтернативной гражданской службой, должны обосновать, что несение военной службы противоречит их убеждениям или вероисповеданию.
2. В заявлении о замене военной службы по призыву альтернативной гражданской службой гражданин указывает причины и обстоятельства, побудившие его ходатайствовать об этом.
К заявлению прилагаются автобиография и характеристика с места работы и (или) учебы гражданина (для работающих (работавших) и (или) учащихся (учившихся)). К заявлению гражданин вправе приложить другие документы.
В заявлении гражданин вправе указать лиц, которые согласны подтвердить достоверность его доводов о том, что несение военной службы противоречит его убеждениям или вероисповеданию.
3. Военный комиссариат выдает гражданину документ, подтверждающий регистрацию заявления.

Статья 12. Рассмотрение заявления гражданина о замене военной службы по призыву альтернативной гражданской службой

1. Заявление гражданина о замене военной службы по призыву альтернативной гражданской службой рассматривается на заседании призывной комиссии только в его присутствии.
О времени и месте проведения заседания призывной комиссии гражданин извещается заблаговременно.
2. Призывная комиссия рассматривает доводы гражданина о том, что несение военной службы противоречит его убеждениям или вероисповеданию, на основании:
выступлений на заседании призывной комиссии гражданина, а также лиц, которые согласились подтвердить достоверность его доводов о том, что несение военной службы противоречит его убеждениям или вероисповеданию;
анализа документов, представленных гражданином;
анализа дополнительных материалов, полученных призывной комиссией.
3. По итогам рассмотрения заявления призывная комиссия выносит заключение о замене гражданину военной службы по призыву альтернативной гражданской службой либо принимает мотивированное решение об отказе в такой замене.
Заключение (решение) призывной комиссии должно быть вынесено (принято) в месячный срок со дня окончания срока подачи заявления в военный комиссариат, установленный пунктом 1 статьи 11 настоящего Федерального закона.
При необходимости запроса призывной комиссией дополнительных материалов срок вынесения заключения или принятия решения может быть продлен председателем призывной комиссии, но не более чем на один месяц.
Заключение (решение) выносится (принимается) простым большинством голосов при участии в заседании не менее двух третей членов призывной комиссии и объявляется гражданину, в отношении которого оно принято, с выдачей ему копии заключения (решения).
4. Гражданину может быть отказано в замене военной службы по призыву альтернативной гражданской службой в случаях, если:
он нарушил срок и (или) порядок подачи заявления о замене военной службы по призыву альтернативной гражданской службой, определяемые статьей 11 настоящего Федерального закона и положением о порядке прохождения альтернативной гражданской службы;
характеризующие его документы и другие данные не соответствуют доводам гражданина о том, что несение военной службы противоречит его убеждениям или вероисповеданию;
в заявлении гражданина о замене военной службы по призыву альтернативной гражданской службой и прилагаемых к нему документах указаны заведомо ложные сведения;
он дважды вызывался на заседания призывной комиссии и не являлся на них без уважительной причины;
ранее ему была предоставлена возможность пройти альтернативную гражданскую службу и он от нее уклонился.
5. Уважительными причинами неявки гражданина на заседание призывной комиссии при условии документального подтверждения причин неявки являются:
заболевание или увечье (травма) гражданина, связанные с утратой трудоспособности;
тяжелое состояние здоровья отца, матери, жены, сына, дочери, родного брата, родной сестры, дедушки, бабушки или усыновителя гражданина либо участие в похоронах указанных лиц;
препятствие, возникшее в результате действия непреодолимой силы, или иное обстоятельство, не зависящее от воли гражданина;
иные причины, признанные уважительными призывной комиссией или судом.
6. Гражданину, в отношении которого призывной комиссией вынесено заключение о замене военной службы по призыву альтернативной гражданской службой, вручается повестка с указанием срока явки на медицинское освидетельствование и заседание призывной комиссии для решения вопроса о направлении его на альтернативную гражданскую службу.
7. Гражданин, в отношении которого призывной комиссией принято решение об отказе в замене военной службы по призыву альтернативной гражданской службой, подлежит призыву на военную службу в соответствии с Федеральным законом "О воинской обязанности и военной службе".
Копия решения призывной комиссии должна быть выдана гражданину в трехдневный срок со дня принятия решения.

Статья 13. Медицинское освидетельствование гражданина и принятие решения о направлении его на альтернативную гражданскую службу

1. Гражданин, в отношении которого призывной комиссией вынесено заключение о замене военной службы по призыву альтернативной гражданской службой, в сроки, определенные военным комиссариатом, проходит медицинское освидетельствование и является на заседание призывной комиссии для решения вопроса о направлении его на альтернативную гражданскую службу.
2. Медицинское освидетельствование граждан, направляемых на альтернативную гражданскую службу, осуществляется в порядке, определенном Федеральным законом "О воинской обязанности и военной службе" для граждан, подлежащих призыву на военную службу.
3. Решение о направлении гражданина на альтернативную гражданскую службу принимается призывной комиссией в соответствии с заключением о замене военной службы по призыву альтернативной гражданской службой при отсутствии оснований для освобождения или отсрочки от призыва на военную службу.
Решение о направлении гражданина на альтернативную гражданскую службу может быть принято только после достижения им возраста 18 лет.
4. В случае неявки гражданина на заседание призывной комиссии без уважительных причин, определенных пунктом 5 статьи 12 настоящего Федерального закона, он подлежит призыву на военную службу в соответствии с Федеральным законом "О воинской обязанности и военной службе".

Статья 14. Направление гражданина к месту прохождения альтернативной гражданской службы

1. К месту прохождения альтернативной гражданской службы гражданина направляет военный комиссар в соответствии с решением призывной комиссии и согласно плану специально уполномоченного федерального органа исполнительной власти.
2. Гражданин, направляемый на альтернативную гражданскую службу, является в военный комиссариат в срок, указанный в повестке военного комиссариата, и получает под расписку предписание для убытия к месту прохождения альтернативной гражданской службы.
Гражданин обязан явиться к месту прохождения альтернативной гражданской службы в указанные в предписании сроки.

Статья 15. Разрешение споров, связанных с направлением граждан на альтернативную гражданскую службу

Решение призывной комиссии об отказе в замене военной службы по призыву альтернативной гражданской службой может быть обжаловано гражданином в суд в порядке, установленном законодательством Российской Федерации.
В случае обжалования гражданином указанного решения его выполнение приостанавливается до вступления в законную силу решения суда.


Прохождение АГС

Статья 16. Порядок прохождения альтернативной гражданской службы

1. Порядок прохождения альтернативной гражданской службы определяется настоящим Федеральным законом, другими федеральными законами, положением о порядке прохождения альтернативной гражданской службы и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.
2. Работодатель, к которому гражданин прибыл из военного комиссариата для прохождения альтернативной гражданской службы, обязан заключить с ним срочный трудовой договор на период прохождения альтернативной гражданской службы в этой организации и в трехдневный срок уведомить об этом военный комиссариат, который направил гражданина на альтернативную гражданскую службу, а также федеральный орган исполнительной власти или орган исполнительной власти субъекта Российской Федерации, которому подведомственна организация.
3. Перевод гражданина, проходящего альтернативную гражданскую службу, из одной организации в другую осуществляется по основаниям и в порядке, которые определяются положением о порядке прохождения альтернативной гражданской службы.
4. По решению федеральных органов исполнительной власти или органов исполнительной власти субъектов Российской Федерации в пределах их компетенции граждане, проходящие альтернативную гражданскую службу в организациях, подведомственных этим органам, могут привлекаться к ликвидации последствий стихийных бедствий, катастроф и иных чрезвычайных ситуаций на территории Российской Федерации.

Статья 17. Отпуск гражданина, проходящего альтернативную гражданскую службу

1. Гражданину, проходящему альтернативную гражданскую службу, предоставляются отпуска в порядке, установленном Трудовым кодексом Российской Федерации.
2. Продолжительность ежегодного оплачиваемого отпуска и отпуска без сохранения заработной платы увеличивается на количество календарных дней, необходимых для проезда к месту использования отпуска и обратно.


Права, обязанности и ответственность граждан на АГС

Статья 18. Статус граждан, проходящих альтернативную гражданскую службу

1. Статус граждан, проходящих альтернативную гражданскую службу, есть совокупность прав и свобод, гарантированных государством, а также их обязанностей и ответственности, установленных федеральными конституционными законами, настоящим Федеральным законом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации.
2. Граждане приобретают статус граждан, проходящих альтернативную гражданскую службу, с началом альтернативной гражданской службы и утрачивают его с окончанием альтернативной гражданской службы.
3. Гражданам, проходящим альтернативную гражданскую службу, в соответствии с положением о порядке прохождения альтернативной гражданской службы выдаются документы, подтверждающие прохождение ими альтернативной гражданской службы.

Статья 19. Права граждан, проходящих альтернативную гражданскую службу, предоставляемые им социальные гарантии и компенсации

1. Граждане, проходящие альтернативную гражданскую службу, обладают правами и свободами человека и гражданина с некоторыми ограничениями, установленными федеральными конституционными законами, настоящим Федеральным законом и другими федеральными законами.
Гражданам, проходящим альтернативную гражданскую службу, предоставляются социальные гарантии и компенсации, связанные с особым характером их трудовой деятельности.
2. Время прохождения гражданином альтернативной гражданской службы засчитывается в общий и непрерывный трудовой стаж и в стаж работы по специальности.
Время прохождения гражданином альтернативной гражданской службы в районах Крайнего Севера и приравненных к ним местностях, а также в районах и местностях, где установлены районные коэффициенты и процентные надбавки к заработной плате, засчитывается в стаж работы в этих районах и местностях.
Время прохождения гражданином альтернативной гражданской службы на должностях и по профессиям, которые связаны с выполнением тяжелых работ и работ с вредными и (или) опасными условиями труда, засчитывается в стаж, дающий право на социальные гарантии и компенсации в порядке, установленном законодательством Российской Федерации.
3. За гражданином, проходящим альтернативную гражданскую службу, сохраняется жилая площадь, занимаемая им до направления на альтернативную гражданскую службу. При этом он не может быть исключен из списков лиц, нуждающихся в улучшении жилищных условий.
4. За гражданином, работавшим до направления на альтернативную гражданскую службу в государственной или муниципальной организации, в течение трех месяцев после его увольнения с альтернативной гражданской службы сохраняется право поступления на работу в ту же организацию и на ту же должность, а при ее отсутствии - на другую равноценную работу (должность) в той же или, с согласия работника, другой организации.
5. За гражданином, направленным на альтернативную гражданскую службу в период его обучения в образовательном учреждении, при увольнении с альтернативной гражданской службы сохраняется право быть зачисленным для продолжения учебы в то образовательное учреждение и на тот курс, где он обучался до направления на альтернативную гражданскую службу.
6. Граждане, проходящие альтернативную гражданскую службу, имеют право на обучение во внерабочее время в образовательных учреждениях по заочной или очно-заочной (вечерней) форме обучения.
Указанным гражданам предоставляются социальные гарантии и компенсации, предусмотренные Трудовым кодексом Российской Федерации для лиц, совмещающих работу с обучением. При этом им не может быть установлена (установлено) сокращенная рабочая неделя (сокращенное рабочее время).
7. Гражданам, проходящим альтернативную гражданскую службу, гарантируется право на охрану здоровья и медицинскую помощь.
Медицинская помощь гражданам, проходящим альтернативную гражданскую службу, оказывается в учреждениях государственной или муниципальной системы здравоохранения по месту прохождения ими альтернативной гражданской службы.
8. Граждане, проходящие альтернативную гражданскую службу, имеют право на бесплатный проезд железнодорожным, воздушным, водным и автомобильным (за исключением такси) транспортом к месту прохождения альтернативной гражданской службы, в связи с переводом на новое место альтернативной гражданской службы, к месту жительства при использовании ежегодного оплачиваемого отпуска и обратно (один раз в год), к месту жительства при увольнении с альтернативной гражданской службы.
Расходы, связанные с реализацией права граждан, проходящих альтернативную гражданскую службу, на бесплатный проезд к месту прохождения альтернативной гражданской службы, в том числе в связи с переводом на новое место альтернативной гражданской службы, и к месту жительства при увольнении с альтернативной гражданской службы, компенсируются за счет средств федерального бюджета в порядке, определяемом Правительством Российской Федерации.
Расходы, связанные с реализацией права граждан, проходящих альтернативную гражданскую службу, на бесплатный проезд к месту жительства при использовании ежегодного оплачиваемого отпуска и обратно, компенсируются за счет средств работодателя в порядке, определяемом Правительством Российской Федерации.

Статья 20. Условия и оплата труда, социальное страхование и пенсионное обеспечение граждан, проходящих альтернативную гражданскую службу

1. Продолжительность рабочего времени граждан, проходящих альтернативную гражданскую службу, а также правила охраны труда, техники безопасности и производственной санитарии устанавливаются в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.
Исполнение гражданином, проходящим альтернативную гражданскую службу, трудовых обязанностей при участии в мероприятиях, перечень которых определяется руководителем соответствующего федерального органа исполнительной власти либо руководителем органа исполнительной власти субъекта Российской Федерации, которому подведомственна организация, где гражданин проходит альтернативную гражданскую службу, при необходимости проводится без ограничения общей продолжительности еженедельного рабочего времени. Порядок и условия предоставления отдыха, компенсирующего гражданину участие в указанных мероприятиях, определяются положением о порядке прохождения альтернативной гражданской службы.
2. Оплата труда гражданина, проходящего альтернативную гражданскую службу, производится организацией в соответствии с действующей в организации системой оплаты труда.
3. Организации, где предусматривается прохождение альтернативной гражданской службы, бесплатно обеспечивают общежитием граждан, проходящих альтернативную гражданскую службу вне территории, где они постоянно проживают.
Размещение граждан, проходящих альтернативную гражданскую службу в организациях Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов, в одном здании с военнослужащими, проходящими военную службу по призыву, не допускается.
4. Обеспечение специальной одеждой, специальной обувью, другими средствами индивидуальной защиты и иное материальное обеспечение граждан, проходящих альтернативную гражданскую службу, осуществляются организациями в порядке, по нормам и в сроки, которые установлены законодательством Российской Федерации для соответствующего вида работ.
5. Граждане, проходящие альтернативную гражданскую службу, подлежат обязательному государственному социальному страхованию, а также государственному пенсионному обеспечению по инвалидности в соответствии с законодательством Российской Федерации.

Статья 21. Обязанности граждан, проходящих альтернативную гражданскую службу, и ограничения их прав и свобод

1. Граждане, проходящие альтернативную гражданскую службу, обязаны:
соблюдать Конституцию Российской Федерации, федеральные конституционные законы и другие федеральные законы, выполнять требования, установленные настоящим Федеральным законом, положением о порядке прохождения альтернативной гражданской службы, локальными нормативными актами организаций;
соблюдать дисциплину труда, добросовестно исполнять трудовые обязанности, возложенные на них срочным трудовым договором.
2. Граждане, проходящие альтернативную гражданскую службу, не вправе:
отказываться от заключения срочного трудового договора, а также от исполнения трудовых обязанностей, возложенных на них срочным трудовым договором;
занимать руководящие должности;
участвовать в забастовках и иных формах приостановления деятельности организаций;
совмещать альтернативную гражданскую службу с работой в иных организациях;
заниматься предпринимательской деятельностью лично или через доверенных лиц, а также оказывать содействие физическим и юридическим лицам в их предпринимательской деятельности, получать за это вознаграждение и пользоваться социальными гарантиями;
покидать населенный пункт, в котором расположена организация, где они проходят альтернативную гражданскую службу, без согласования с представителем работодателя;
прекращать (расторгать) срочный трудовой договор по своей инициативе;
оставлять рабочее место и покидать организацию, где они проходят альтернативную гражданскую службу, в период рабочего времени, установленного правилами внутреннего трудового распорядка и графиками сменности.

Статья 22. Ответственность граждан, проходящих альтернативную гражданскую службу

Граждане, проходящие альтернативную гражданскую службу, несут дисциплинарную, административную, материальную, гражданско-правовую и уголовную ответственность в соответствии с законодательством Российской Федерации с учетом особенностей, связанных с прохождением альтернативной гражданской службы.


Увольнение с АГС

Статья 23. Основания и порядок увольнения с альтернативной гражданской службы

1. Гражданин подлежит увольнению с альтернативной гражданской службы:
по истечении срока альтернативной гражданской службы;
в связи с признанием его военно-врачебной комиссией не годным к военной службе или ограниченно годным к военной службе;
в связи с осуществлением им полномочий члена Совета Федерации Федерального Собрания Российской Федерации, а также в связи с избранием его депутатом Государственной Думы Федерального Собрания Российской Федерации, депутатом законодательного (представительного) органа государственной власти субъекта Российской Федерации, высшим должностным лицом субъекта Российской Федерации (руководителем высшего исполнительного органа государственной власти субъекта Российской Федерации), депутатом представительного органа местного самоуправления, главой муниципального образования и осуществлением указанных полномочий на постоянной основе;
в связи с вступлением в законную силу приговора суда о назначении гражданину наказания в виде лишения свободы.
2. Гражданин имеет право на досрочное увольнение с альтернативной гражданской службы при наличии оснований, по которым в соответствии с Федеральным законом "О воинской обязанности и военной службе" военнослужащий, не имеющий воинского звания офицера и проходящий военную службу по призыву, имеет право на досрочное увольнение с военной службы.
3. Порядок увольнения гражданина с альтернативной гражданской службы определяется настоящим Федеральным законом и положением о порядке прохождения альтернативной гражданской службы.
4. Решение об увольнении гражданина с альтернативной гражданской службы принимается должностными лицами, определяемыми руководителем федерального органа исполнительной власти или руководителем органа исполнительной власти субъекта Российской Федерации, которому подведомственна организация, где гражданин проходит альтернативную гражданскую службу.
Решение должностного лица соответствующего федерального органа исполнительной власти либо должностного лица органа исполнительной власти субъекта Российской Федерации является основанием для прекращения работодателем срочного трудового договора с гражданином, проходящим альтернативную гражданскую службу. Работодатель производит соответствующую запись в трудовой книжке гражданина о причинах прекращения срочного трудового договора.
При прекращении срочного трудового договора работодатель обязан выдать гражданину в день увольнения (последний день работы) трудовую книжку.
5. Работодатель после прекращения срочного трудового договора с гражданином, проходящим альтернативную гражданскую службу, обязан в течение трех рабочих дней уведомить об этом федеральный орган исполнительной власти или орган исполнительной власти субъекта Российской Федерации, которому подведомственна организация.

Статья 24. Зачисление граждан, прошедших альтернативную гражданскую службу, в запас

1. Граждане, прошедшие альтернативную гражданскую службу, зачисляются в запас Вооруженных Сил Российской Федерации.
2. Граждане, прошедшие альтернативную гражданскую службу, на военные сборы не призываются.


Военная реформа

Недавно в свет вышел проект поправок в закон "О воинской обязанности и военной службе", сокращающий основания для освобождения и отсрочки от призыва на военную службу. Если закон будет принят, служить отправятся дети пенсионеров и инвалидов, многодетные отцы, сельские учителя, сотрудники силовых ведомств и оборонно-промышленных предприятий, учащиеся ПТУ и техникумов и студенты, получившие степень бакалавра.

Сокращением перечня отсрочек военные планируют компенсировать уменьшение до года срока армейской службы, к которому в России перейдут с 1 января 2008 года. Минобороны планирует сократить 40% действующих оснований для освобождения и предоставления отсрочки от призыва на военную службу. Среди отсрочек, подлежащих ликвидации, нет так называемых медицинских - руководство Минобороны объясняло, что не станет пополнять ряды призывников больными. "Чистка" затронула в основном социальные и профессиональные основания для отказа от службы. Урезав их, Минобороны планирует увеличить ежегодный призыв на 200 тыс. человек.

Ограничения затронут отцов и молодоженов: если до сих пор освобождение от службы гарантировали и двое детей, теперь их должно быть трое; в армию, кроме того, отправятся и отцы, чьим детям не исполнилось трех лет, и мужья женщин, беременных сроком не менее 26 недель. Служить пойдут дети пенсионеров и инвалидов I или II группы, которым позволялось ухаживать за родными.

Сокращение учебных отсрочек на первый взгляд тоже касается относительно немногочисленной категории подростков - студентов ПТУ, техникумов и прочих получателей среднего образования, не достигших 20-летнего возраста. Против отмены отсрочек выступали в основном студенты вузов - и формально они ее сохранят. "Для нас главное - сохранить непрерывность учебного процесса",- неоднократно заявлял глава Минобрнауки Андрей Фурсенко.

Отсрочка будет действовать лишь на время получения степени бакалавра (четыре года), а это значит, что студент, желающий получить шестилетнее образование магистра или специалиста, под нее не подпадает. Такая же участь ждет и аспирантов: их не станут призывать только в процессе написания диссертации. Аспирант обязан будет отслужить до или после поступления в аспирантуру.

Руководство Минобрнауки, торговавшееся за студенческие отсрочки, вынуждено было пойти и на другие уступки военным. К примеру, согласилось с тем, что отсрочку студенты получат лишь один раз - ради первого высшего образования. Минобрнауки пожертвовало и сельскими учителями (1 тыс. в год). "В связи с тем что практически все граждане призывного возраста, проживающие в сельской местности, призываются на военную службу, то вряд ли может пользоваться примером и авторитетом учитель, который не служил",- говорится в пояснительной записке, подготовленной авторами законопроекта.

Отсрочка для сельских врачей, запланированная в том же пакете поправок, отменена частично. Врачи считают, видимо, что лечить в селе страшнее, чем идти в армию и такую отсрочку предъявляют не более 160 человек в год. В связи с малочисленностью сельских медиков Минобороны намерено направлять их на альтернативную гражданскую службу.

Минобороны согласилось и на еще одну мелкую уступку. В перечне отсрочек, которые планируется сохранить, значится и категория призывников, получающая такое право указом президента (имеются в виду, как правило, представители технических специальностей - к примеру, железнодорожники, которым в военное время придется работать в тылу). Впрочем, президентская льгота распространялась до сих пор и на талантливую молодежь - например, художников, музыкантов и спортсменов. Ее в Минобороны окрестили льготой для "балалаечников", и лично министр обороны Сергей Иванов грозился ее отменить. В случае отмены этой отсрочки самородки смогут получить "броню" только при наличии особого указа президента, на которого, таким образом, ляжет ответственность за эту категорию призывников. Зато отсрочка, гарантированная постановлением правительства,- работникам оборонно-промышленного комплекса - отменена совсем.

Самой болезненной оказалась отмена отсрочки для граждан, проходящих службу в органах МВД, противопожарной службе МЧС и Госнаркоконтроля. Эта поправка, к слову, уже принята Госдумой в первом чтении, и Минобороны планирует "заработать" на ней самую многочисленную армию призывников - до 30 тыс. в год.

Между тем аргументы представителей силовых ведомств за освобождение их сотрудников от армии не лишены убедительности. К примеру, в МВД признаются, что служба в армии "дешифрует кадровый состав оперативно-розыскных служб". А в пресс-службе МЧС напоминают, что "ведомство настаивает на сохранении отсрочки для офицеров и курсантов специальных высших учебных заведений - например, Государственной противопожарной службы, поскольку на их обучение были затрачены госсредства, они получали звания. И идти после этого рядовыми в армию нецелесообразно: специалист потеряет профессиональные навыки". Правда, в силовых ведомствах уже, похоже, смирились с неизбежностью изменений в военном законодательстве.

Прохождение поправок в парламенте уже подтвердили и представители разных его палат. Сокращение отсрочек поддерживает комитет Госдумы по обороне. Член комитета Николай Безбородов считает, что "такие обширные льготы для призывников слишком гуманны и их отменят довольно быстро". А спикер Совета федерации Сергей Миронов и вовсе заявил, что "законопроект об отсрочках является приоритетным для работы как Госдумы, так и Совета федерации. И как только он поступит в парламент, он будет оперативно принят".


Полезные ссылки

Академия антипризыва - информация о том, как грамотно откосить от армии, антипризывной форум, большой архив военных законов и призывных документов.

АРА - Антимилитаристская Радикальная Ассоциация

Правовое общество - консультации юристов

Военкомат.Ру - статьи об армии и военной службе

Министерство Обороны - оффициальный сайт Министерства Обороны

Права человека в России - множество полезных статей для призывников, в частности для тех, кто хочет решить проблемы с военкоматом через суд.

Военное право - служба в армии, военные постановления, юридическая помощь военнослужащим


Информация

Справочник призывника - новое в версии 2.0:

- компиляция справочника программой HTML Help
- более подробное описание комментариев к отсрочке и освобождению от армии
- описание поправок в закон "О воинской обязанности и военной службе"
- описание призыва в армию и прохождения медицинской проверки в военкомате

Справочник предназначен в первую очередь молодым людям в возрасте от 18 до 27 лет, которые подпадают под призыв.

Теперь больше не надо искать информацию по кусочкам или скачивать основные военные законы и постановления, т.к. в этом Cправочнике описаны практически все законные способы избежать службы в армии.

Автор справочника: Марченко Петр - администратор и разработчик сайта Академия антипризыва

Сайт Академия антипризыва наиболее полно раскрывает тему откоса от армии. На нем представлены большая библиотека призывных законов и постановлений, антипризывных книг и пособий. Также на сайте действует антипризывной форум, на котором вы всегда найдете интересующие Вас вопросы.

Если у Вас есть предложения по составу/контенту Справочника, навигации, оформлению, etc, пишите: antiarmia@nm.ru

Если Вы хотите выложить файл у себя на сервере - не проблема, только укажите пожалуйста ссылку на сайт http://antiarmia.nm.ru


Таблица соотношение роста и массы тела в норме и при нарушениях питания

Гипотрофия (ИМТ менее 18.5) | Пониженное питание (ИМТ - 18.5-19.4) | Нормальное соотношение роста и массы тела (ИМТ - 19.5-22.9) |  |  | Повышенное питание (ИМТ - 23.0-27.4) | Ожирение I степени (ИМТ - 27.5-29.9) | Ожирение II степени (ИМТ - 30.0-34.9) | Ожирение III степени (ИМТ - 35.0-39.9) | Ожирение IV степени (ИМТ - 40.0 и более)
 |  | Рост |  | Масса тела, кг
 |  | см | м2
а) в возрасте 18 - 25 лет
41.6 | 41.7 - 43.7 | 150 | 2.25 | 43.8 - 51.7 | 51.8 - 61.7 | 61.8 - 67.4 | 67.5 - 78.7 | 78.8 - 89.9 | 90
42.1 | 42.2 - 44.4 | 151 | 2.28 | 44.5 - 52.3 | 52.4 - 62.6 | 62.7 - 68.3 | 68.4 - 79.7 | 79.8 - 91.1 | 91.2
42.7 | 42.8 - 44.9 | 152 | 2.31 | 45.0 - 53.0 | 53.1 - 63.4 | 63.5 - 69.2 | 69.3 - 80.8 | 80.9 - 92.3 | 92.4
43.3 | 43.4 - 45.5 | 153 | 2.34 | 45.6 - 53.7 | 53.8 - 64.2 | 64.3 - 70.1 | 70.2 - 81.8 | 81.9 - 93.5 | 93.6
43.8 | 43.9 - 46.1 | 154 | 2.37 | 46.2 - 54.3 | 54.5 - 65.1 | 65.2 - 71.0 | 71.1 - 82.9 | 83.0 - 94.7 | 94.8
44.4 | 44.5 - 46.7 | 155 | 2.40 | 46.8 - 55.1 | 55.2 - 65.9 | 66.0 - 71.9 | 72.0 - 83.9 | 84.0 - 95.9 | 96.0
44.9 | 45.0 - 47.3 | 156 | 2.43 | 47.4 - 55.8 | 55.9 - 66.7 | 66.8 - 72.8 | 72.9 - 84.9 | 85.0 - 97.1 | 97.2
45.5 | 45.6 - 47.9 | 157 | 2.46 | 48.0 - 56.5 | 56.6 - 67.6 | 67.7 - 73.7 | 73.8 - 86.0 | 86.1 - 98.3 | 98.4
46.1 | 46.2 - 48.4 | 158 | 2.49 | 48.5 - 57.2 | 57.3 - 68.4 | 68.5 - 74.6 | 74.7 - 87.1 | 87.2 - 99.5 | 99.6
46.6 | 46.7 - 49.0 | 159 | 2.52 | 49.1 - 57.9 | 58.0 - 69.2 | 69.3 - 75.5 | 75.6 - 88.1 | 88.2 - 100.7 | 100.8
47.3 | 47.4 - 49.8 | 160 | 2.56 | 49.9 - 58.8 | 58.9 - 70.3 | 70.4 - 76.7 | 76.8 - 89.5 | 89.6 - 102.3 | 102.4
47.9 | 48.0 - 50.4 | 161 | 2.59 | 50.5 - 59.5 | 59.6 - 71.1 | 71.2 - 77.6 | 77.7 - 90.6 | 90.7 - 103.5 | 103.6
48.5 | 48.6 - 51.0 | 162 | 2.62 | 51.1 - 60.2 | 60.3 - 72.0 | 72.1 - 78.5 | 78.6 - 91.6 | 91.7 - 104.7 | 104.8
49.0 | 49.1 - 51.5 | 163 | 2.65 | 51.6 - 60.9 | 61.0 - 72.8 | 72.9 - 79.4 | 79.5 - 92.7 | 92.8 - 105.9 | 106.0
49.6 | 49.7 - 52.2 | 164 | 2.68 | 52.3 - 61.5 | 61.6 - 73.6 | 73.7 - 80.3 | 80.4 - 93.7 | 93.8 - 107.1 | 107.2
50.3 | 50.4 - 52.9 | 165 | 2.72 | 53.0 - 62.5 | 62.6 - 74.7 | 74.8 - 81.5 | 81.6 - 95.1 | 95.2 - 108.7 | 108.8
50.8 | 50.9 - 5Ç.5 | 166 | 2.75 | 5Ç.6 - 63.2 | 63.3 - 75.5 | 75.6 - 82.4 | 82.5 - 96.2 | 96.3 - 109.9 | 110.0
51.6 | 51.7 - 54.1 | 167 | 2.78 | 54.2 - 63.8 | 63.9 - 76.4 | 76.5 - 83.3 | 83.4 - 97.2 | 97.3 - 111.1 | 111.2
52.2 | 52.3 - 54.9 | 168 | 2.82 | 55.0 - 64.8 | 64.9 - 77.5 | 77.6 - 84.5 | 84.6 - 98.6 | 98.7 - 112.7 | 112.8
52.7 | 52.8 - 55.5 | 169 | 2.85 | 55.6 - 65.5 | 65.6 - 78.3 | 78.4 - 85.4 | 85.5 - 99.7 | 99.8 - 113.9 | 114.0
53.4 | 53.5 - 56.2 | 170 | 2.89 | 56.3 - 66.4 | 66.5 - 79.4 | 79.5 - 86.6 | 86.7 - 101.1 | 101.2 - 115.5 | 115.6
54.0 | 54.1 - 56.8 | 171 | 2.92 | 56.9 - 67.1 | 67.2 - 80.2 | 80.3 - 87.5 | 87.6 - 102,1 | 102.2 - 116.7 | 116.8
54.5 | 54.6 - 57.4 | 172 | 2.95 | 57.5 - 67.7 | 67.8 - 81.0 | 81.1 - 88.4 | 88.5 - 165.2 | 103.5 - 117.5 | 118.0
55.3 | 55.4 - 58.2 | 173 | 2.99 | 58.3 - 68.7 | 68.8 - 82.1 | 82.2 - 89.6 | 89.7 - 104.6 | 104.7 - 119.5 | 119.6
55.8 | 55.9 - 58.8 | 174 | 3.02 | 58.9 - 69.4 | 69.5 - 83.0 | 83.1 - 90.5 | 90.6 - 105.6 | 105.7 - 120.7 | 120.8
56.6 | 56.7 - 59.6 | 175 | 3.06 | 59.7 - 70.3 | 70.4 - 84.1 | 84.2 - 91.7 | 91.8 - 107.0 | 107.1 - 122.3 | 122.4
57.1 | 57.2 - 60.1 | 176 | 3.09 | 60.2 - 71.0 | 71.1 - 84.9 | 85.0 - 92.6 | 92.7 - 108.1 | 108.2 - 123.5 | 123.6
57.9 | 58.0 - 60.9 | 177 | 3.13 | 61.0 - 71.9 | 72.0 - 86.0 | 86.1 - 93.8 | 93.9 - 109.5 | 109.6 - 125.1 | 125.2
58.4 | 58.5 - 61.5 | 178 | 3.16 | 61.6 - 72.6 | 72.7 - 86.8 | 86.9 - 94.7 | 94.8 - 110.5 | 110.6 - 126.3 | 126.4
59.2 | 59.3 - 62.3 | 179 | 3.20 | 62.4 - 73.5 | 73.6 - 87.9 | 88.0 - 95.9 | 96.0 - 111.9 | 112.0 - 127.9 | 128.0
59.9 | 60.0 - 63.1 | 180 | 3.24 | 63.2 - 74.4 | 74.5 - 89.0 | 89,1 - 97.1 | 97.2 - 113.3 | 113.4 - 129.5 | 129.6
60.5 | 60.6 - 63.6 | 181 | 3.27 | 63.7 - 75.1 | 75.2 - 89.8 | 89.9 - 98.0 | 98.1 - 114.4 | 114.5 - 130.7 | 130.8
61.2 | 61.3 - 64.4 | 182 | 3.31 | 64.5 - 76.0 | 76.1 - 90.9 | 91.0 - 99.2 | 99.3 - 115.8 | 115.9 - 132.3 | 132.4
61.8 | 61.9 - 65.0 | 183 | 3.34 | 65.1 - 76.7 | 76.8 - 91.8 | 91.9 - 100.1 | 100.2 - 116.8 | 116.9 - 133.5 | 133.6
62.5 | 62.6 - 65.8 | 184 | 3.38 | 65.9 - 77.6 | 77.7 - 92.9 | 93.0 - 101.3 | 101.4 - 118.2 | 118.3 - 135.1 | 135.2
63.3 | 63.4 - 67.2 | 185 | 3.42 | 67.3 - 78.6 | 78.7 - 94.0 | 94.1 - 102.5 | 102.6 - 119.6 | 119.7 - 136.7 | 136.8
63.8 | 63.9 - 67.6 | 186 | 3.45 | 67.7 - 79.3 | 79.4 - 94.8 | 94.9 - 103.4 | 103.5 - 120.7 | 120.8 - 137.9 | 138.0
64:5 | 64.6 - 67.9 | 187 | 3.49 | 68.0 - 80.2 | 80.3 - 95.9 | 96.0 - 104.6 | 104.7 - 122.1 | 122.2 - 139.5 | 139.6
65.3 | 65.4 - 68.7 | 188 | 3.53 | 68.8 - 81.1 | 81.2 - 97.0 | 97.1 - 105.8 | 105.9 - 123.5 | 123.6 - 141.1 | 141.2
66.0 | 66.1 - 69.5 | 189 | 3.57 | 69.6 - 82.0 | 82.1 - 98.1 | 98.2 - 107.0 | 107.1 - 124.9 | 125.0 - 142.7 | 142.8
66.8 | 66.9 - 70.3 | 190 | 3.61 | 70.4 - 82.9 | 83.0 - 99.2 | 99.3 - 108.2 | 108.3 - 126.3 | 126.4 - 144.3 | 144.4
67.3 | 67.4 - 70.9 | 191 | 3.64 | 71.0 - 83.6 | 83.7 - 100.0 | 100.1 - 109.1 | 109.2 - 127.3 | 127.4 - 145.5 | 145.6
68.1 | 68.2 - 71.7 | 192 | 3.68 | 71.8 - 84.5 | 84.6 - 101.1 | 101.2 - 110.3 | 110.4 - 128.7 | 128.8 - 147.1 | 147.2
68.8 | 68.9 - 72.4 | 193 | 3.72 | 72.5 - 85.5 | 85.6 - 102.2 | 102.3 - 111.5 | 111.6 - 130.1 | 130.2 - 148.7 | 146.8
69.5 | 69.6 - 73.2 | 194 | 3.76 | 73.3 - 86.4 | 86.5 - 103.3 | 103.4 - 112.7 | 112.8 - 131.5 | 131.6 - 150.3 | 150.4
70.3 | 70.4 - 74.0 | 195 | 3.80 | 74.1 - 87.3 | 87.4 - 104.4 | 104.5 - 113.9 | 114.0 - 132.9 | 133.0 - 151.9 | 152.0
71.0 | 71.1 - 74.8 | 196 | 3.84 | 74.9 - 88.2 | 88.3 - 105.5 | 105.6 - 115.1 | 115.2 - 134.3 | 134.4 - 153.5 | 153.6
71.8 | 71.9 - 75.5 | 197 | 3.88 | 75.6 - 89.2 | 89.3 - 106.6 | 106.7 - 116.3 | 1164 - 1357 | 135.8 - 155.1 | 155.2
72.5 | 72.6 - 76.3 | 198 | 3.92 | 76.4 - 90.1 | 90.2 - 107.7 | 107.8 - 117.5 | 117.6 - 137.1 | 1372 - 156.7 | 156.8
73.2 | 73.3 - 77.1 | 199 | 3.96 | 77.2 - 91.0 | 91.1 - 108.8 | 108.9 - 118.7 | 118.8 - 138.5 | 138.6 - 158.3 | 158.4
74.0 | 74.1 - 77.9 | 200 | 4.00 | 78.0 - 91.9 | 92.0 - 109.9 | 110.0 - 119.9 | 120.0 - 139.9 | 140.0 - 159.9 | 160.0
б) в возрасте 26 - 45 лет
Гипотрофия (ИМТ менее 18.5) | Пониженное питание (ИМТ - 18.5-19.4) | Нормальное соотношение роста и массы тела (ИМТ - 19.5-22.9) |  |  | Повышенное питание (ИМТ - 23.0-27.4) | Ожирение I степени (ИМТ - 27.5-29.9) | Ожирение II степени (ИМТ - 30.0-34.9) | Ожирение III степени (ИМТ - 35.0-39.9) | Ожирение IV степени (ИМТ - 40.0 и более)
 |  | Рост |  | Масса тела, кг
 |  | см | м2
42.7 | 42.8 - 44.9 | 150 | 2.25 | 45.0 - 58.4 | 58.5 - 62.9 | 63.0 - 69.7 | 69.8 - 80.8 | 80.9 - 92.1 | 92.2
43.3 | 43.4 - 45.5 | 151 | 2.28 | 45.6 - 59.0 | 59.1 - 63.6 | 63.7 - 70.5 | 70.6 - 81.9 | 82.0 - 93.4 | 93.5
43.9 | 44.0 - 46.1 | 152 | 2.31 | 46.2 - 60.0 | 60.1 - 64.6 | 64.7 - 71.5 | 71.6 - 82.9 | 83.0 - 94.6 | 94.7
44.4 | 44.5 - 46.7 | 153 | 2.34 | 46.8 - 60.7 | 60.8 - 65.4 | 65.5 - 72.4 | 72.5 - 84.1 | 84.2 - 95.8 | 95.9
45.0 | 45.1 - 47.3 | 154 | 2.37 | 47.4 - 61.5 | 61.6 - 66.3 | 66.4 - 73.4 | 73.5 - 85.2 | 85.3 - 97.1 | 97.2
45.6 | 45.7 - 47.9 | 155 | 2.40 | 48.0 - 62.3 | 62.4 - 67.1 | 67.2 - 74.3 | 74.4 - 86.3 | 86.4 - 98.3 | 98.4
46.2 | 46.3 - 48.5 | 156 | 2.43 | 48.6 - 63.1 | 63.2 - 67.9 | 68.0 - 75.2 | 75.3 - 87.4 | 87.5 - 99.5 | 99.6
46.7 | 46.8 - 49.1 | 157 | 2.46 | 49.2 - 63.9 | 64.0 - 68.8 | 68.9 - 76.2 | 76.3 - 88.5 | 88.6 - 100.8 | 100.9
47.3 | 47.4 - 49.7 | 158 | 2.49 | 49.8 - 64.6 | 64.7 - 69.6 | 69.7 - 77.1 | 77.2 - 89.5 | 89.6 - 102.0 | 102.1
47.9 | 48.0 - 50.3 | 159 | 2.52 | 50.4 - 65.4 | 65.5 - 70.5 | 70.6 - 78.0 | 78.1 - 90.6 | 90.7 - 103.2 | 103.3
48.6 | 48.7 - 51.1 | 160 | 2.56 | 51.2 - 66.5 | 66.6 - 71.6 | 71.7 - 79.3 | 79.4 - 92.1 | 92.2 - 104.9 | 105.0
49.2 | 49.3 - 51.7 | 161 | 2.59 | 51.8 - 67.2 | 67.3 - 72.4 | 72.5 - 80.2 | 80.3 - 93.1 | 93.2 - 106.1 | 106.2
49.8 | 49.9 - 52.3 | 162 | 2.62 | 52.4 - 68.0 | 68.1 - 73.3 | 73.4 - 81.1 | 81.2 - 94.2 | 94.3 - 107.3 | 107.4
50.3 | 50.4 - 52.9 | 163 | 2.65 | 53.0 - 68.8 | 68.9 - 74.1 | 74.2 - 82.0 | 82.1 - 95.3 | 95.4 - 108.5 | 108.6
50.9 | 51.0 - 53.5 | 164 | 2.68 | 53.6 - 69.6 | 69.7 - 74.9 | 75.0 - 83.0 | 83.1 - 96.4 | 96.5 - 109.8 | 109.9
51.7 | 51.8 - 54.3 | 165 | 2.72 | 54.4 - 70.6 | 70.7 - 76.1 | 76.2 - 84.2 | 84.3 - 97.8 | 97.9 - 111.4 | 111.5
52.2 | 52.3 - 54.9 | 166 | 2.75 | 55.0 - 71.4 | 71.5 - 76.9 | 77.0 - 85.1 | 85.2 - 98.9 | 99.0 - 112.7 | 112.8
52.8 | 52.9 - 55.5 | 167 | 2.78 | 55.6 - 72.2 | 72.3 - 77.7 | 77.8 - 86.1 | 86.2 - 100.0 | 100.1 - 113.9 | 114.0
53.6 | 53.7 - 56.3 | 168 | 2.82 | 56.4 - 73.2 | 73.3 - 78.9 | 79.0 - 87.3 | 87.4 - 101.4 | 101.5 - 115.5 | 115.6
54.1 | 54.2 - 56.9 | 169 | 2.85 | 57.0 - 74.0 | 74.1 - 79.7 | 79.8 - 88.2 | 88.3 - 102.5 | 102.6 - 116.7 | 116.8
54.9 | 55.0 - 57.7 | 170 | 2.89 | 57.8 - 75.0 | 75.1 - 80.8 | 80.9 - 89.5 | 89.6 - 103.9 | 104.0 - 118.4 | 118.5
55.5 | 55.6 - 58.3 | 171 | 2.92 | 58.4 - 75.8 | 75.9 - 81.7 | 81.8 - 90.4 | 90.5 - 105.0 | 105.1 - 119.6 | 119.7
56.0 | 56.1 - 58.9 | 172 | 2.95 | 59.0 - 76.0 | 76.1 - 82.5 | 82.6 - 91.4 | 91.5 - 106.1 | 106.2 - 120.8 | 120.9
56.8 | 56.9 - 59.7 | 173 | 2.99 | 59.8 - 77.6 | 77.7 - 83.6 | 83.7 - 92.6 | 92.7 - 107.5 | 107.6 - 122.5 | 122.6
57.4 | 57.5 - 60.3 | 174 | 3.02 | 60.4 - 78.4 | 78.5 - 84.5 | 84.6 - 93.5 | 93.6 - 108.6 | 108.7 - 123.7 | 123.8
58.1 | 58.2 - 61.1 | 175 | 3.06 | 61.2 - 79.5 | 79.6 - 85.6 | 85.7 - 94.6 | 94.7 - 110.1 | 110.2 - 125,3 | 125.4
58.7 | 58.8 - 61.7 | 176 | 3.09 | 61.8 - 80.2 | 80.3 - 86.4 | 86.5 - 95.7 | 95.8 - 111.1 | 111.2 - 126.6 | 126.7
59.5 | 59.6 - 62.5 | 177 | 3.13 | 62.6 - 81.4 | 81.5 - 87.5 | 87.6 - 96.9 | 97.0 - 112.6 | 112.7 - 128.2 | 128.3
60.0 | 60.1 - 63.1 | 178 | 3.16 | 63.2 - 82.1 | 82.2 - 88.4 | 88.5 - 97.9 | 98.0 - 113.7 | 113.8 - 129.5 | 129.6
60.8 | 60.9 - 63.9 | 179 | 3.20 | 64.0 - 83.1 | 83.2 - 89.5 | 89.6 - 99.1 | 99.2 - 115.1 | 115.2 - 131.1 | 131.2
61.5 | 61.6 - 64.7 | 180 | 3.24 | 64.8 - 84.1 | 84.2 - 90.6 | 90.7 - 100.3 | 100.4 - 116.5 | 116.6 - 132.7 | 132.8
62.1 | 62.2 - 65.3 | 181 | 3.27 | 65.4 - 84.9 | 85.0 - 91.5 | 91.6 - 101.2 | 101.3 - 117.6 | 117.7 - 134.0 | 134.1
62.9 | 63.0 - 66.1 | 182 | 3.31 | 66.2 - 86.0 | 86.1 - 92.6 | 92.7 - 102.5 | 102.6 - 119.1 | 119.2 - 135.6 | 135.7
63.4 | 63.5 - 66.7 | 183 | 3.34 | 66.8 - 86.7 | 86.8 - 93.4 | 93.5 - 103.4 | 103.5 - 120.1 | 120.2 - 136.8 | 136.9
64.2 | 64.3 - 67.5 | 184 | 3.38 | 67.6 - 87.8 | 87.9 - 94.5 | 94.6 - 104.7 | 104.8 - 121.6 | 121.7 - 138.5 | Т38.6
65.0 | 65.1 - 68.3 | 185 | 3.42 | 68.4 - 88.8 | 88.9 - 95.7 | 95.8 - 105.9 | 106.0 - 123.0 | 123.1 - 140.1 | 140.2
65.5 | 65.6 - 68.9 | 186 | 3.45 | 69.0 - 89.6 | 89.7 - 96.5 | 96.6 - 106.9 | 107.0 - 124.1 | 124.2 - 141.4 | 141.5
66.3 | 66.4 - 69.7 | 187 | 3.49 | 69.8 - 90.6 | 90.7 - 97.6 | 97.7 - 108.1 | 108.2 - 125.5 | 125.6 - 143.0 | 143.1
67.1 | 67.2 - 70.5 | 188 | 3.53 | 70.6 - 91.7 | 91.8 - 98.7 | 98.8 - 109.3 | 109.4 - 127.0 | 127.1 - 144.6 | 144.7
67.8 | 67.9 - 71.3 | 189 | 3.57 | 71.4 - 92.7 | 92.8 - 99.9 | 100.0 - 110.6 | 110.7 - 128.4 | 128.5 - 146.3 | 146.4
68.6 | 68.7 - 72.1 | 190 | 3.61 | 72.2 - 93.8 | 93.9 - 101.0 | 101.1 - 111.8 | 111.9 - 129.8 | 129.9 - 147.9 | 148.0
69.1 | 69.2 - 72.7 | 191 | 3.64 | 72.8 - 94.5 | 94.6 - 101.8 | 101.9 - 112.7 | 112.8 - 130.9 | 131.0 - 149.1 | 149.2
69.9 | 70.0 - 73.5 | 192 | 3.68 | 73.6 - 95.6 | 95.7 - 102.9 | 103.0 - 114.0 | 114.1 - 132.4 | 132.5 - 150.8 | 150.9
70.6 | 70.7 - 74.3 | 193 | 3.72 | 74.4 - 96.6 | 96.7 - 104.1 | 104.2 - 115.2 | 115.3 - 133.8 | 133.9 - 152.4 | 152.5
71.4 | 71.5 - 75.1 | 194 | 3.76 | 75.2 - 97.7 | 97.8 - 105.2 | 105.3 - 116.6 | 116.7 - 135.3 | 135.4 - 154.1 | 154.2
72.2 | 72.3 - 75 9 | 195 | 3.80 | 76.0 - 98.7 | 98.8 - 106.3 | 106.4 - 117.7 | 117.8 - 136.7 | 136.8 - 155.7 | 155.8
72.9 | 73.0 - 76.7 | 196 | 3.84 | 76.8 - 99.7 | 99.8 - 107.4 | 107.5 - 118.9 | 119.0 - 138.1 | 138.2 - 157.3 | 157.4
73.7 | 73.8 - 77.5 | 197 | 3.88 | 77.6 - 100.8 | 100.9 - 108.5 | 108.6 - 120.2 | 120.3 - 139.6 | 139.7 - 159.0 | 159.1
74.5 | 74.6 - 78.3 | 198 | 3.92 | 78.4 - 101.8 | 101.9 - 109.7 | 109.8 - 121.4 | 121.5 - 141.0 | 141.1 - 160.6 | 160.7
75.2 | 75.3 - 79.1 | 199 | 3.96 | 79.2 - 102.9 | 103.0 - 110.8 | 110.9 - 122.7 | 122.8 - 142.5 | 142.6 - 162.3 | 162.4
76.0 | 76.1 - 79.9 | 200 | 4.0 | 80.0 - 103.9 | 104.0 - 111.9 | 112.0 - 123.9 | 124.0 - 143.9 | 144.0 - 163.9 | 164.0
Гипотрофия (ИМТ менее 18.5) | Пониженное питание (ИМТ - 18.5-19.4) | Нормальное соотношение роста и массы тела (ИМТ - 19.5-22.9) |  |  | Повышенное питание (ИМТ - 23.0-27.4) | Ожирение I степени (ИМТ - 27.5-29.9) | Ожирение II степени (ИМТ - 30.0-34.9) | Ожирение III степени (ИМТ - 35.0-39.9) | Ожирение IV степени (ИМТ - 40.0 и более)
 |  | Рост |  | Масса тела, кг
 |  | см | м2


Таблица оценки объема движений в суставах

Сустав | Движение | Норма | Ограничение движения
 |  |  | незначительное | умеренное | значительное
Плечевой с плечевым поясом | сгибание | 180 | 115 | 100 | 80
 | разгибание | 40 | 30 | 20 | 15
 | отведение | 180 | 115 | 100 | 80
Локтевой | сгибание | 40 | 80 | 90 | 100
 | разгибание | 180 | 150 | 140 | 120
 | пронация | 180 | 135 | 90 | 60
 | супинация | 180 | 135 | 90 | 60
Кистевой | сгибание | 75 | 35 | 20 – 25 | 15
 | разгибание | 65 | 30 | 20 – 25 | 15
 | отведение: |  |  |  |
 | радиальное; | 20 | 10 | 5 | 2-3
 | ульнарное | 40 | 25 | 15 | 10
Тазобедренный | сгибание | 75 | 100 | 110 | 120
 | разгибание | 180 | 170 | 160 | 150
 | отведение | 50 | 25 | 20 | 15
Коленный | сгибание | 40 | 60 | 90 | 110
 | разгибание | 180 | 175 | 170 | 160
Голеностопный | подошвенное сгибание; | 130 | 120 | 110 | 100
 | тыльное | 70 | 75 | 80 | 85
 | сгибание |  |  |  |
 | (разгибание) |  |  |  |


Болезни органов дыхания

 |  | I графа | II графа | III графа | IV графа
49 | БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ Болезни верхних дыхательных путей (искривление носовой перегородки, полипы полости носа, хронический фарингит и назофарингит, хронический синусит, озена, хронические болезни миндалин и аденоидов, хронический ларингит и ларинготрахеит, аллергический ринит): |  |
 | а) полипозные или гнойные синуситы | В | В | Б, В-ИНД | НГ
 | б) значительно выраженный зловонный насморк | В | В | В | НГ
 | в) негнойные синуситы | Б-4 | Б | А ВДВ, ПС, ПМ, СС-ИНД | НГ
 | г) хронический декомпенсированный тонзиллит | Б-4 | Б | А | НГ офицеры, мичманы - ИНД
 | д) резкое, стойкое расстройство барофункции уха или околоносовых пазух; искривление носовой перегородки с нарушением носового дыхания | Б-4 | Б | А ВДВ-НГ | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся хронические полипозные синуиты, сопровождающиеся дистрофическими изменениями слизистой оболочки носа и нарушением носового дыхания; хронические гнойные синуиты, протекающие с частыми (2 и более в год) обострениями и трудопотерями.

Диагноз хронического гнойного заболевания околоносовых пазух должен быть подтвержден риноскопическими данными (гнойные выделения), рентгенографией пазух в двух проекциях, а для верхнечелюстной пазухи, кроме того, пробным проколом. Диагноз хронического полипозного синуита - рентгенографией околоносовых пазух в двух проекциях с констрастированием и (или) их рентгенотомографией.

К пункту "в" относятся хронические негнойные заболевания околоносовых пазух (катаральные, серозные, вазомоторные и другие негнойные формы синуитов) без признаков дистрофии тканей верхних дыхательных путей и частых обострений, связанных с трудопотерями, а также хронические гнойные синуиты с редкими (1 раз в год в течение последних трех и более лет) обострениями. Граждане с указанными заболеваниями при первоначальной постановке на воинский учет назначаются на лечение.

Искривление носовой перегородки при свободном носовом дыхании, нестойкие субатрофические явления слизистой верхних дыхательных путей, пристеночное утолщение слизистой верхнечелюстных пазух, если при диагностической пункции не получено гноя или транссудата и сохранена проходимость устья верхнечелюстной пазухи, а также остаточные явления после операции на околоносовых пазухах (линейный рубец переходной складки преддверия рта, соустье оперированной пазухи с носовой полостью или вуаль на рентгенограмме) не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

Под хроническим декомпенсированным тонзиллитом следует понимать форму хронического тонзиллита, характеризующуюся частыми обострениями (2 и более в год), наличием тонзиллогенной интоксикации (субфебрилитет, быстрая утомляемость, вялость, недомогание), вовлечением в воспалительный процесс околоминдаликовой ткани, регионарных лимфоузлов (паратонзиллярный абсцесс, регионарный лимфаденит).

К объективным признакам хронического декомпенсированного тонзиллита относятся: выделение гноя или казеозных пробок из лакун при надавливании шпателем на миндалину или при ее зондировании, грубые рубцы на небных миндалинах, гиперемия и отечность небных дужек и сращение их с миндалинами, наличие в подапителиальном слое нагноившихся фолликулов, увеличение лимфатических узлов по переднему краю грудинно-ключично-сосковых мышц.

Другие формы хронического тонзиллита не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища.

Граждане, имеющие любую форму хронического тонзиллита, при первоначальной постановке на воинский учет назначаются на лечение.

Стойкий и резкий характер нарушения барофункции уха определяется по данным повторных исследований с помощью ушной манометрии. В сомнительных случаях производится манометрия с помощью продувания ушей. Наиболее достоверные данные получаются при дополнительном функциональном исследовании в барокамере (рекомпрессионной камере)

Лица, отбираемые для обучения водолазной специальности, а также предназначаемые для военной службы на подводных лодках, признаются годными при наличии у них хорошей проходимости слуховой трубы (барофункция I и II степени), а со стойкой барофункцией III степени признаются не годными.

При стойкой барофункции III степени годность обучающихся и проходящих службу по военно-учетной специальности водолаза и подводника определяется индивидуально, а при барофункции IV степени они признаются не годными.

Нарушение барофункции околоносовых пазух устанавливается на основании жалоб освидетельствуемого, состояния носовой полости, испытания в барокамере на переносимость перепадов давления с рентгенологическим исследованием околоносовых пазух до и после испытания, данных медицинских и служебных характеристик.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
50 | Болезни и повреждения гортани, шейного отдела трахеи: |  |
 | а) со значительным нарушением дыхательной и голосовой функций | Д | Д | Д | НГ
 | 6) с умеренным нарушением дыхательной и голосовой функций | В | В | В | НГ
 | в) с незначительным нарушением дыхательной и голосовой функций | В | В | Б | НГ

Пояснение к применению статьи расписания болезней:

Предусматривает заболевания, последствия повреждений гортани или шейного отдела трахеи при неудовлетворительных результатах лечения или отказе от него.

К пункту "а" относится стойкое отсутствие голосообразования, дыхания через естественные дыхательные пути, разделительной функции.

К пункту "б" относятся стойкое затруднение дыхания с дыхательной недостаточностью II степени по обструктивному типу, стойкое затруднение голосообразования (охриплость, снижение звучности голоса).

К пункту "в" относится затруднение дыхания с дыхательной недостаточностью I степени по обструктивному типу.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
51 | Хронические неспецифические заболевания легких и плевры, диссеминированные болезни легких нетуберкулезной этиологии: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся хронические заболевания бронхолегочного аппарата и плевры, нагноительные заболевания легких с дыхательной (легочной) недостаточностью III степени.

К пункту "б" относятся хронические заболевания бронхолегочного аппарата с дыхательной (легочной) недостаточностью II степени. По этому же пункту освидетельствуются граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, а также солдаты, матросы, сержанты и старшины, проходящие военную службу по призыву или по контракту, страдающие хронической пневмонией II стадии и бронхоэктазами, независимо от степени дыхательной недостаточности.

При хронической пневмонии, хроническом диффузном бронхите с эмфиземой легких или без нее категория годности к военной службе офицеров определяется в зависимости от степени дыхательной (легочной) недостаточности.

Граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, а также солдаты, матросы, сержанты и старшины, проходящие военную службу по призыву или по контракту, страдающие саркоидозом и другими диссеминированными заболеваниями легких, освидетельствуются по пункту "а" или "б", а офицеры - по пункту "а", "б" или "в" в зависимости от стадии заболевания, степени дыхательной (легочной) недостаточности. Диагноз заболевания должен быть подтвержден результатами гистологического исследования. При отказе больного от диагностической пункции диагноз устанавливается по совокупности клинических и лабораторных данных.

Показатели степеней дыхательной (легочной) недостаточности представлены в таблице Показателей степеней дыхательной (легочной) недостаточности (Таблица N 2) (для специализированных учреждений здравоохранения или военно-медицинских учреждений возможно использование более информативных показателей).

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
52 | Бронхиальная астма: |  |
 | а) тяжелые формы с частыми обострениями | Д | Д | Д | НГ
 | б) формы средней степени | В | В | Б, В-ИНД | НГ
 | в) легкие формы с редкими приступами, а также при отсутствии приступов в течение пяти лет и более при сохраняющейся измененной реактивности бронхов | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Диагноз бронхиальной астмы должен быть установлен после стационарного обследования.

К пункту "а" относится бронхиальная астма с тяжелыми и частыми приступами удушья (еженедельные, нередко астматическое состояние) с легочной и легочно-сердечной недостаточностью II-III степени, требующими повторного стационарного лечения больного, гормонально зависимая астма.

К пункту "б" относится бронхиальная астма с приступами удушья не реже одного раза в месяц, которые купируются введением различных бронхорасширяющих средств; в межприступный период сохраняется дыхательная недостаточность II степени.

К пункту "в" относятся формы бронхиальной астмы с непродолжительными приступами удушья не чаще 2-3 раз в год, которые легко купируются бронхорасширяющими средствами и вне приступа не сопровождаются дыхательной недостаточностью. У освидетельствуемых по графам I, II расписания болезней при отсутствии приступов в течение пяти лет и более диагноз бронхиальной астмы должен быть подтвержден наличием измененной реактивности бронхов, установленной медикаментозными провокационными пробами в условиях стационара.

В случаях, когда бронхоспастические синдромы (обтурационный, эндокринно-гуморальный, неврогенный, токсический и др.) являются осложнением других заболеваний, категория годности к военной службе определяется в зависимости от течения основного заболевания по соответствующим статьям расписания болезней.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
53 | Временные функциональные расстройства после хирургического лечения, острого, обострения хронического заболевания органов дыхания | Г | Г | Г | Г

Пояснение к применению статьи расписания болезней:

Заключение о нуждаемости военнослужащих в отпуске по болезни и решение о временной негодности к военной службе граждан при первоначальной постановке на воинский учет и призыве на военную службу выносится только в случаях осложненного течения острых пневмоний (нагноения, пара- и метапневмонические выпотные плевриты, ателектазы, обширные плевральные наложения, выраженная астенизация после вирусных пневмоний и др.).

При остаточных явлениях неосложненного течения острых заболеваний, обострения хронических заболеваний легких, не требующих стационарного лечения, в отношении военнослужащих выносится заключение о нуждаемости в освобождении.


Показатели степени дыхательной (легочной) недостаточности

Показатели | Норма | Степени дыхательной недостаточности
 |  | I степень (незначительная) | II степень (умеренная) | III степень (выраженная)
1. Клинические: |  |  |  |
а) одышка; | нет | при доступных ранее усилиях | при обычных нагрузках | постоянная в покое
б) цианоз; | нет | нет или незначительный, усиливающийся после нагрузки | отчетливый, иногда значительный | резко выраженный диффузный
г) пульс в покое (в минуту) | до 80 | не учащен | наклонность к учащению | значительно учащен
2. Инструментальные: |  |  |  |
а) парциальное давление кислорода (мм.рт.ст.); | более 80 | 80 | 79 - 65 | менее 65
б) объем форсирован-ного вдоха за 1 секунду (ОФВ1) - в процентах; | более 80 | 80 - 70 | 69 - 50 | менее 50
в) отношение объема форсированного выдоха за 1 секунду к жизненной емкости легких (ОФВ1/ЖЕЛ -индекс Тиффно) - в процентах | более 70 | менее 70 | менее 70 | менее 70


Болезни органов пищеварения

 |  | I графа | II графа | III графа | IV графа
54 | БОЛЕЗНИ ОРГАНОВ ПИЩЕВАРЕНИЯ Нарушения развития и прорезывания зубов: |  |
 | а) отсутствие 10 и более зубов на 6 одной челюсти или замещение их съемным протезом, отсутствие 8 коренных зубов на одной челюсти, отсутствие 4 коренных зубов на верхней челюсти с одной стороны и 4 коренных зубов на нижней челюсти с другой стороны или замещение их съемными протезами | В | В | А ВДВ, ПС, МП, СС-ИНД | НГ
 | б) отсутствие 4 и более фронтальных зубов на одной челюсти или отсутствие второго резца, клыка и первого малого коренного зуба подряд при невозможности замещения их несъемными протезами | Б-4 | Б | А, ВДВ-ИНД | НГ
 | в) множественный осложненный кариес | Б-2 | А | А | НГ

Пояснение к применению статьи расписания болезней:

Пункт "в" применяется в случаях, когда сумма кариозных, пломбированных и удаленных зубов более 9 и при этом не менее 4 зубов с клиническими или рентгенологическими признаками хронического воспаления с поражением пульпы и периодонта, включая зубы с пломбированными корневыми каналами.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
55 | Болезни твердых тканей зубов, пульпы и периапикальных тканей, десен и пародонта, слюнных желез, мягких тканей полости рта; болезни и другие состояния языка: б) пародонтит, парадонтоз генерализованный средней степени, стоматиты, гингивиты, хейлиты и другие заболевания слизистой полости рта, слюнных желез и языка, не поддающиеся лечению в) пародонтит, парадонтоз генерализованный легкой степени частыми обострениями и абсцедированием. |  |
 | а) пародонтит, парадонтоз генерализованный тяжелой степени | В | В | Б, СС-ИНД | НГ
 | б) с умеренным нарушением функций | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ
 | в) с незначительным нарушением функций | Б-3 | Б | А | НГ офицеры, мичманы - ИНД

Пояснение к применению статьи расписания болезней:

Основанием для применения настоящей статьи является наличие у освидетельствуемых генерализованной формы пародонтита, парадонтоза с частыми обострениями и абсцедированием.

Диагноз пародонтита, парадонтоза устанавливается после тщательного исследования всей зубочелюстной системы с рентгенографией и выявлением сопутствующих заболеваний. При парадонтозе и пародонтите граждане при первоначальной постановке на воинский учет назначаются на лечение.

К пункту "а" относится пародонтит с глубиной пародонтального кармана 5 мм и более, резорбцией костной ткани лунки зуба на 2/3 длины корня, подвижностью зуба II-III степени.

К пункту "б" относятся заболевания слизистой оболочки полости рта, не поддающиеся лечению. При наличии стоматитов, хейлитов, гингивитов, лейкоплакий и других заболеваний, включая преканцерозы, граждане при первоначальной постановке на воинский учет назначаются на лечение.

К пункту "в" относится пародонтит легкой степени, при котором глубина зубодесневого кармана до 3 мм, преимущественно в области межзубного промежутка, имеется начальная степень деструкции костной ткани межзубных перегородок, снижение высоты межзубных перегородок менее 1/3, но подвижности зубов нет.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
56 | Челюстно-лицевые аномалии (кроме врожденных пороков развития), другие болезни и состояния зубов и их опорного аппарата, болезни челюстей: |  |
 | а) со значительным нарушением дыхательной, обонятельной, жевательной, глотательной и речевой функций | Д | Д | Д | НГ
 | б) с умеренным нарушением дыхательной, обонятельной, жевательной, глотательной и речевой функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением дыхательной, обонятельной, жевательной, глотательной н речевой функций | В | В | Б, ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся дефекты нижней челюсти, не замещенные трансплантатами после хирургического лечения, дефекты и деформации челюстно-лицевой области, а также хронические часто обостряющиеся (более 2 раз в год для освидетельствуемых по графам I, II расписания болезней и более 4 раз в год для освидетельствуемых по графе II) расписания болезней) заболевания челюстей, слюнных желез, височно-челюстных суставов, анкилозы височно-нижнечелюстных суставов, контрактуры и ложные суставы нижней челюсти при отсутствии эффекта от лечения (в том числе и хирургического) или отказе от него. К этому же пункту относится не поддающийся лечению актиномикоз челюстно-лицевой области.

В отдельных случаях, в зависимости от фактической способности исполнять обязанности военной службы, мнения командования и врача воинской части, офицеры с приобретенными дефектами и деформациями челюстно-лицевой области после ортопедических методов лечения с удовлетворительными результатами могут быть освидетельствованы по пункту "б" или "в".

К пункту "б" относятся аномалии прикуса II-III степени с разобщением прикуса более 5 мм или с жевательной эффективностью менее 60 процентов по Н.И. Агапову; хронические сиалоадениты с частыми обострениями, актиномикоз челюстно-лицевой области с удовлетворительными результатами лечения, хронический остеомиелит челюстей с наличием секвестральных полостей и секвестров. Граждане с указанными заболеваниями при первоначальной постановке на воинский учет назначаются на лечение. Военнослужащие после лечения освидетельствуются по статье 61 расписания болезней. При отказе от хирургического лечения или неудовлетворительном результате операции освидетельствование проводится по пункту "а" или "б".

Граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту признаются временно не годными к военной службе, если после оперативного лечения по поводу аномалий прикуса прошло менее 6 месяцев.

При аномалии прикуса II степени (смещение зубных рядов свыше 5 мм и до 10 мм включительно) с жевательной эффективностью 60 и более процентов освидетельствование проводится по пункту "г" настоящей статьи. Наличие аномалии прикуса I степени (смещение зубных рядов до 5 мм включительно) не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения и учили.

Наличие аномалии прикуса I степени (смещение зубных рядов до 5 мм включительно) не является основанием для применения настоящей статьи, не препятствует прохождению военной службы, поступлению в военно-учебные заведения.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
57 | Язвенная болезнь желудка, язвенная болезнь двенадцатиперстной кишки: |  |
 | а) со значительным нарушением | Д | Д | Д | НГ
 | б) с умеренным нарушением функций и частыми обострениями | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций и редкими обострениями | В | В | Б, ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

Диагноз язвенной болезни должен быть подтвержден в стационарных условиях с обязательным рентгенологическим исследованием в условиях гипотонии и (или) эндоскопическим исследованием.

К пункту "а" относится язвенная болезнь желудка и двенадцатиперстной кишки, осложненная пенетрацией, стенозом привратника (задержка контрастного вещества в желудке больше 24 часов), сопровождающаяся упадком питания (ИМТ 18,5-19 и менее) (таблица N 1) при наличии противопоказаний к хирургическому лечению или отказе от него; последствия резекции желудка, наложения желудочно-кишечного соустья со значительным нарушением функции пищеварения. К этому же пункту относятся последствия стволовой или селективной ваготомии с наложением желудочно-кишечного соустья со значительным нарушением функции пищеварения (не поддающиеся лечению демпинг-синдром, упорные поносы, упадок питания (ИМТ 18,5-19 и менее), стойкие анастомозиты, язвы анастомозов и др.); язвенная болезнь, осложненная массивными повторными гастродуоденальными кровотечениями с объемом кровопотери более 2 литров (снижение объема циркулирующей крови до 30 процентов).

К пункту "б" относятся язвенная болезнь желудка или двенадцатиперстной кишки с частыми (2 и более в год) и длительными (более 2 месяцев) обострениями; с внелуковичной язвой; множественными язвами луковицы и вне ее; мигрирующими каллезными язвами или длительно нерубцующимися язвами луковицы или внелуковичной зоны, а также непрерывно рецидивирующая язвенная болезнь двенадцатиперстной кишки. К этому же пункту относятся язвенная болезнь желудка или двенадцатиперстной кишки, осложненная перфорацией или кровотечением, или грубой рубцовой деформацией луковицы двенадцатиперстной кишки; последствия стволовой или селективной ваготомии, наложения желудочно-кишечного соустья.

Военнослужащие, проходящие военную службу по контракту, с язвенной болезнью желудка или двенадцатиперстной кишки с редкими (1 раз в год и реже) обострениями без нарушения функции пищеварения при наличии незначительной деформации луковицы двенадцатиперстной кишки освидетельствуются по пункту "в".

Освидетельствуемые по графам I, II расписания болезней с установленным в стационарных условиях диагнозом язвенной болезни желудка или двенадцатиперстной кишки, независимо от характера лечения и длительности (стойкости) ремиссии, освидетельствуются по пункту "а", "б" или "в".

Достоверным признаком перенесенной язвы луковицы двенадцатиперстной кишки при обследовании в фазе ремиссии заболевания является наличие грубой рубцовой деформации луковицы (грубой деформацией двенадцатиперстной кишки считается деформация, отчетливо выявляемая при полноценно выполненной дуоденографии в условиях искусственной гипотонии, сопровождающаяся замедленной эвакуацией (задержка контрастного вещества в желудке более 2 часов) и (или) наличие постъязвенного рубца при фиброгастроскопии, а перенесенной язвы желудка - наличие постъязвенного рубца при фиброгастроскопии.

При неосложненных симптоматических язвах желудка и двенадцатиперстной кишки категория годности к военной службе определяется в зависимости от тяжести и течения основного заболевания по соответствующим статьям расписания болезней. При осложненных симптоматических язвах освидетельствуемым по графам I, II, III расписания болезней категория годности к военной службе определяется по пункту "а", "б" или "в" настоящей статьи в зависимости от нарушения функций пищеварения.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
58 | Болезни желудка и двенадцатиперстной кишки (кроме язвенной болезни желудка и двенадцатиперстной кишки), другие болезни органов пищеварения, болезни желчного пузыря и желчных путей, болезни поджелудочной железы, неинфекционный энтерит и колит, болезнь Крона, хронические болезни печени, цирроз печени: |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций и частыми обострениями | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | Б-3 | Б | А ВДВ, МП-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся цирроз печени; тяжелые формы хронических прогрессирующих активных гепатитов со значительным нарушением функций печени или признаками портальной гипертензии; тяжелые формы хронических неспецифических язвенных колитов и энтеритов с резким нарушением функции пищеварения; хронические рецидивирующие холециститы и панкреатиты с обострениями 4 раза в год и чаще, требующими стационарного лечения больного или при неудовлетворительных результатах консервативного или хирургического лечения, а также состояния после наложения билиодигестивных анастомозов, осложнения после хирургического лечения (желчные, панкреатические свищи и др.).

К пункту "б" относятся хронические лобулярные и персистирующие гепатиты с частыми (2 и более в год) обострениями или умеренным нарушением функции печени; энтериты, гастриты, гастродуодениты с нарушением секреторной, кислотообразующей функции, частыми обострениями и упадком питания (ИМТ 18,5-19 и менее), требующими повторной и длительной госпитализации (более 2 месяцев) при безуспешном стационарном лечении; хронические рецидивирующие неспецифические язвенные колиты, болезнь Крона независимо от степени нарушения функции пищеварения и частоты обострений; хронические холециститы, панкреатиты с частыми (2 и более в год) обострениями при удовлетворительных результатах лечения; последствия хирургического лечения панкреатитов с исходом в псевдокисту (марсупализация и др.).

После удаления желчного пузыря или хирургического лечения болезней желчных протоков, поджелудочной железы с хорошим исходом граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, военнослужащие, проходящие военную службу по призыву, освидетельствуются по пункту "6", а военнослужащие, проходящие военную службу по контракту, - по пункту "в".

Пункт "в" предусматривает хронические гастриты, гастродуодениты с незначительным нарушением секреторной функции с редкими обострениями; дискинезии желчевыводящих путей; ферментопатические (доброкачественные) гипербилирубинемии; хронические холециститы, панкреатиты с редкими обострениями при хороших результатах лечения.

При хроническом гепатите граждане при первоначальной постановке на воинский учет, призыве на военную службу, поступлении на военную службу по контракту, солдаты, матросы, сержанты и старшины, проходящие военную службу по призыву или по контракту, освидетельствуются по пункту "б".

Диагноз хронического гепатита должен быть подтвержден обследованием в условиях специализированного отделения и результатами пункционной биопсии органа, а при невозможности проведения биопсии или отказе от нее - клиническими, лабораторными, инструментальными данными, свидетельствующими о стабильности поражения печени, и результатами диспансерного наблюдения в течение не менее 6 месяцев.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
59 | Болезни пищевода, кишечника (кроме двенадцатиперстной кишки) и брюшины (кардиоспазм, эзофагит, язва, сужение, стеноз, перфорация, дивертикулы, спазм пищевода, непроходимость кишечника, трещины и свищи заднего прохода, полип, выпадение прямой кишки, другие болезни пищевода, кишечника и брюшины): |  |
 | а) со значительным нарушением функций | Д | Д | Д | НГ
 | б) с умеренным нарушением функций | В | В | Б, В-ИНД | НГ
 | в) с незначительным нарушением функций | В | В | Б | НГ
 | г) при наличии объективных данных без нарушения функций | Б-4 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

К пункту "а" относятся: приобретенные пищеводно-трахеольные или пищеводно-бронхиальные свищи; рубцовые сужения или нервно-мышечные заболевания пищевода со значительными клиническими проявлениями, требующие систематического бужирования или хирургического лечения; состояния после резекции тонкой (не менее 1,5 метра) или толстой (не менее 30 см) кишки, сопровождающиеся нарушением пищеварения и упадком питания (ИМТ 18,5-19 и менее); выпадение всех слоев прямой кишки при ходьбе или перемещении тела в вертикальное положение (III стадия); противоестественный задний проход, кишечный или каловый свищ как завершающий этап хирургического лечения; недостаточность сфинктера заднего прохода (II степени; хронический парапроктит со стойкими или часто открывающимися свищами (офицеры освидетельствуются по пункту "б").

К пункту "б" относятся дивертикулы пищевода с клиническими проявлениями, не требующие хирургического лечения; рубцовые сужения и нервно-мышечные заболевания пищевода при удовлетворительных результатах консервативного лечения резекция тонкой (не менее 1 м) или толстой (не менее 20 см) кишки, наложение желудочного-кишечного соустья с редкими проявлениями демпинг-синдрома; спаечный процесс в брюшной полости с нарушениями эвакуаторной функции, требующими повторного стационарного лечения (спаечный процесс должен быть подтвержден данными рентгенологического (эндоскопического) исследования или при лапаротомии); выпадение прямой кишки при физической нагрузке (II стадия); недостаточность сфинктера заднего прохода I - II степени; хронический парапроктит с частыми (2 в год и более) обострениями.

К пункту "в" относятся болезни пищевода, кишечника и брюшины с незначительным нарушением функций, а также выпадение прямой кишки при дефекации (I стадия), хронический парапроктит, протекающий с редкими обострениями.

При выпадении прямой кишки, кишечных или каловых свищах, сужении заднего прохода или недостаточности сфинктера освидетельствуемым предлагается хирургическое лечение. После операции военнослужащим по статье 61 расписания болезнен предоставляется отпуск по болезни, а граждане при первоначальной постановке на воинский учет и призыве на военную службу признаются временно не годными к военной службе на 6 месяцев, если после операции прошло менее 6 месяцев. Категория годности к военной службе определяется в зависимости от результатов лечения. В случае рецидива заболевания или отказа от лечения заключение выносится по пункту "а", "б" или "в" настоящей статьи.

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
60 | Грыжа (паховая, бедренная, пупочная); другие грыжи брюшной полости: |  |
 | а) со значительным нарушением функций | Д | Д | Б, В-ИНД | НГ
 | 6) с умеренным нарушением функций | В | В | Б | НГ
 | в) при наличии объективных данных без нарушения функций | Б-5 | Б | А ВДВ, ПС, МП, СС-ИНД | НГ

Пояснение к применению статьи расписания болезней:

При наличии грыжи освидетельствуемым по графам 1 расписания болезней предлагается хирургическое лечение. После успешного лечения они годны к военной службе.

Основанием для применения настоящей статьи являются неудовлетворительные результаты лечения (рецидив заболевания) или отказ от лечения, а также противопоказания для его проведения.

К пункту "а" относятся повторно рецидивные, больших размеров наружные грыжи, требующие для вправления ручного пособия, или горизонтального положения тела, или нарушающие функцию внутренних органов; диафрагмальные грыжи (в том числе и приобретенная релаксация диафрагмы), нарушающие функцию органов грудной клетки или с частыми (2 в год и более) ущемлениями; множественные грыжи; невправимые вентральные грыжи.

Однократный рецидив грыжи после хирургического лечения не дает основания для применения пункта "а".

К пункту "б" относятся грыжи пищеводного отверстия диафрагмы, не сопровождающиеся указанными в пункте "а" нарушениями при удовлетворительных результатах лечения; умеренных размеров рецидивные, наружные грыжи, появляющиеся в вертикальном положении тела при физических нагрузках, кашле, а также вентральные грыжи, требующие ношения бандажа.

Небольшая пупочная грыжа, предбрюшинный жировик белой линии живота, а также расширение паховых колец без грыжевого выпячивания при физической нагрузке, натуживании не являются основанием для применения настоящей статьи, не препятствуют прохождению военной службы, поступлению в военно-учебные заведения и училища. При наличии грыжевых ворот, положительного симптома кашлевого толчка и отсутствии грыжевого мешка и его содержимого освидетельствование проводится по пункту "в".

N статьи | Наименование болезней | Категория годности к военной службе
 |  | I графа | II графа | III графа | IV графа
61 | Временные функциональные расстройства после хирургического лечения, острого, обострения хронического заболевания органов пищеварения | Г | Г | Г | Г